Arlo|Smart Home Security|Wireless HD Security Cameras

Conexión Internet Pro SmatHub VMB4540

Responder
Estadísticas de la conversación
  • 3 respuestas
  • 468 vistas
  • 1 kudo
  • 2 en conversación
jjgiachino_cl
Initiate
Initiate

Hola, favor su ayuda. No he logrado re conectar mi Pro SmatHub VMB4540 a la red. He seguido todos los pasos señalados en el manual para: eliminar el dispositivo desde la app, realizar un reset de fábrica, reiniciar, cambiar cable red, la conexión a internet y ha sido imposible que la app detecte el equipo.

Al hacer reset o reiniciar, la luz led pasa de ámbar sólido a azul sólido, pero luego de 30 seg pasa a un parpadeo ámbar y ahí no para.. sigue en ese estado por horas. 

No se que más hacer para reinstalar el Pro SmatHub VMB4540 y las 3 cámaras que estaban vinculadas. Estoy en Chile, no hay suscripción y por lo tanto no hay soporte.

Favor su ayuda.

1 SOLUCIÓN ACEPTADA

Soluciones aceptadas
CarlosL
Arlo Moderator
Arlo Moderator

Hola, @jjgiachino_cl,

 

¿Ha intentado también utilizar la opción de 'Mensaje de soporte desde su cuenta' para abrir un caso en línea? Si no funciona desde su ubicación, debería intentar ponerse en contacto con nuestro soporte en los Estados Unidos. El enlace es este: US support.


¡Que tengas un excelente día!
CarlosL
Comunidad de Arlo en Español

Ver la solución en mensaje original publicado

3 RESPUESTAS 3
CarlosL
Arlo Moderator
Arlo Moderator

Hola, @jjgiachino_cl,

 

Bienvenido a la comunidad y muchas gracias por escribirnos.

 

En ese caso, comunícate con nuestro equipo de soporte técnico para resolver este problema. Nuestros expertos te harán algunas preguntas adicionales para ayudarte a instalar tu SmartHub. Incluso sin la suscripción, aún puedes comunicarte con nosotros por teléfono, chat en vivo o abrir un caso en línea a través de nuestro sitio web. 🙂

 

¡Que tengas un excelente día!
CarlosL
Comunidad de Arlo en Español

jjgiachino_cl
Initiate
Initiate

Hola Carlos, gracias por tu respuesta. 

Si estoy en Chile a que número puedo llamar? El chat, con sus preguntas automáticas no entiende mi problema.

 

Saludos

CarlosL
Arlo Moderator
Arlo Moderator

Hola, @jjgiachino_cl,

 

¿Ha intentado también utilizar la opción de 'Mensaje de soporte desde su cuenta' para abrir un caso en línea? Si no funciona desde su ubicación, debería intentar ponerse en contacto con nuestro soporte en los Estados Unidos. El enlace es este: US support.


¡Que tengas un excelente día!
CarlosL
Comunidad de Arlo en Español

Estadísticas de la conversación
  • 3 respuestas
  • 469 vistas
  • 1 kudo
  • 2 en conversación