Arlo|Smart Home Security|Wireless HD Security Cameras

Répondre
Statistiques de discussion
  • 2 réponses
  • 217 visites
  • 3 compliments
  • 3 en conversation
Bibiche510929
Guide
Guide
J'ai deux caméras Arlo Pro 3 et je les ai installées.
Pourquoi il y a toujours une lumière bleue qui reste allumée ?
Merci de votre réponse.
1 SOLUTION APPROUVÉE

Solutions approuvées
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Bibiche510929,


Le voyant qui reste allumé en bleu se trouve sur les caméras ou sur la station de base ? Est-ce que le voyant est allumé même si les caméras ne détectent pas de mouvement ? Avez-vous déjà essayé de les réinstaller ?

 

Voici les articles sur les voyants :


Bonne journée,
Paula
Équipe Arlo

Voir la solution dans l'envoi d'origine

2 RÉPONSES 2
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Bibiche510929,


Le voyant qui reste allumé en bleu se trouve sur les caméras ou sur la station de base ? Est-ce que le voyant est allumé même si les caméras ne détectent pas de mouvement ? Avez-vous déjà essayé de les réinstaller ?

 

Voici les articles sur les voyants :


Bonne journée,
Paula
Équipe Arlo

CValentina06
Apprentice
Apprentice
@Bibiche510929

Si les caméras sont branchées en permanence à l’alimentation - c’est normal et ça signifie que la caméra est en « standby » mode.

Si tu n’aime pas ce voyant, tu peux le désactiver dans l’application (section paramètres - mes périphériques - voyant de la caméra).

En plus, le voyant bleu s’allume en bleu fix quand la batterie est pleine.
Statistiques de discussion
  • 2 réponses
  • 218 visites
  • 3 compliments
  • 3 en conversation