Arlo|Smart Home Security|Wireless HD Security Cameras

Répondre
Statistiques de discussion
  • 1 réponse
  • 2218 visites
  • 1 compliment
  • 2 en conversation
GabGab
Follower
Follower

Arlo pro 2 - 2 caméras - Connexion fibre - Cloud + stockge local sur clé USB

 

Bonjour à tous,

 

Cela fait plusieurs fois que je constate un comportement assez étrange après une détection de mouvement.

J'ai actuellement deux caméras :

- la première pointe sur l'entrée

- la seconde pointe sur le jardin

 

Je reçois une alerte m'indiquant un mouvement dans le jardin, je lance l'application (sur iphone ou ipad) et il y'a effectivement du mouvement. Tout est normal.

Par contre je constate dans l'application que l'icone "Détection de mouvement" (le petit bonhomme) de la première caméra est en orange et reste comme ça pendant plusieurs minutes sans rien enregistrer au final. Pendant ce temps aucun mouvement n'a pu être détecté sur cette même caméra alors qu'il y'a pourtant eu du passage.

Après quelques minutes la détection et l'enregistrement sur cette caméra fonctionnent à nouveau normalement.

 

Le scénario activé est celui par défaut. Il n'y a pas d'actions en cascade entre les deux caméras. (ex : si mouvement détecté sur jardin alors enregistre et déclenche enregistrement caméra entrée)

 

Si vous avez une idée du problème je suis preneur.

 

Merci.

1 RÉPONSE 1
PatrycjaG
Master
Master

Bonjour @GabGab,

 

Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂

 

Il semble qu'il n'y ai pas de problème au niveau de la détection de mouvement donc la question est pourquoi la caméra n'enregistre pas ?

 

Peut-être est-ce au niveau du firmware ?

 

Ce problème est apparu dès le début ?

 

Sur l'autre caméra le problème est-il le même ?

 

Avez-vous essayé de supprimer la caméra et l'ajouter à nouveau ?

 

Vous pouvez également essayer de faire un reset sur la station de base et de tout réinstaller à nouveau.

 

Bonne journée à vous,

Patrycja

Equipe Arlo