Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo pro 2

Répondre
Statistiques de discussion
  • 3 réponses
  • 438 visites
  • 1 compliment
  • 2 en conversation
Nikitagst
Initiate
Initiate
Bonjour,

J’ai une caméra Arlo pro 2 sans fils. J’ai mis en charge la batterie et j’ai remplacé celle ci par une autre batterie de la marque Arlo pleine. Sur l’application, cette caméra était « hors ligne ». J’ai donc supprimé l’appareil sur l’application afin de le réinitialiser. Depuis, je n’arrive pas à connecter la caméra à la station.
Est-ce normal ?
1 SOLUTION APPROUVÉE

Solutions approuvées
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Nikitagst,


Merci pour votre retour et les informations plus détaillées. 🙂


Dans ce cas, je vous conseille de consulter ce problème de la caméra avec nos experts du support technique afin d'obtenir une aide. La ligne française est ouverte du lundi au vendredi de 9h à 17h30 sans interruption.


Bonne journée,
Paula
Équipe Arlo

Voir la solution dans l'envoi d'origine

3 RÉPONSES 3
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Nikitagst,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Est-ce que vous utilisez la batterie compatible avec votre caméra ? Vous pouvez vérifier le modèle de la caméra et de la batterie sur l'étiquette (VMC... pour la caméra et VMA... pour la batterie). Quand vous insérez une batterie, est-ce qu'il y a un voyant sur la caméra ? Si vous avez une autre caméra, essayez de la synchroniser avec la batterie en question.


Bonne journée,
Paula
Équipe Arlo

Nikitagst
Initiate
Initiate
Bonjour,
Je vous remercie de votre retour. La batterie est d’origine. Lorsque je mets la batterie dans la caméra, il y a effectivement un voyant qui s’allume. J’ai fait la synchronisation avec une autre caméra et cela a marché. Lorsque je fais les étapes de la synchronisation depuis mon smartphone, la station et la caméra clignotent. Ensuite la station clignote rapidement et reste fixe. Tandis que la caméra clignote rapidement et le voyant disparaît.
Ce problème est survenu à la fin de la charge de la batterie. Depuis, impossible de synchroniser la caméra à la station.

En vous remerciant par avance,
Cordialement
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Nikitagst,


Merci pour votre retour et les informations plus détaillées. 🙂


Dans ce cas, je vous conseille de consulter ce problème de la caméra avec nos experts du support technique afin d'obtenir une aide. La ligne française est ouverte du lundi au vendredi de 9h à 17h30 sans interruption.


Bonne journée,
Paula
Équipe Arlo