Arlo|Smart Home Security|Wireless HD Security Cameras

Antworten
Diskussionsstatistiken
  • 10 Antworten
  • 1517 Aufrufe
  • 0 Kudos
  • 5 in Unterhaltung
Michaelle
Aspirant
Aspirant
Hallo,

ich habe aktuell zwei Probleme mit meinen beiden neuen Arlo Pro 2 Kameras.
Zum einen gehen beide Kameras täglich oder alle zwei Tage offline. Dies kann ich durch kurzes Drücken der Sync. Taste an der Basisstation beheben.
Es ist jedoch schwierig das zu tun, wenn man nicht Zuhause oder im Urlaub ist. Das System sollte ja immer online bleiben, ansonsten ist es wertlos.
Gibt es da eine Hilfestellung dazu?

Zweites Problem ist die Sirene. Es funktioniert alles bis auf die Lautstärke. Diese ist sehr gering.
Ich habe schon alles probiert, was ich hier in der Community gelesen habe, jedoch ohne Erfolg.
Auch hier bitte ich um Rat.

Grüße
Michael

10 ANTWORTEN 10
Karoso-68T
Aspirant
Aspirant

Hallo Michael, 

das Problem, dass die Kameras öfters offline gehen habe ich ebenfalls. Ein sehr kompetenter Verkäufer, bei dem ich meine Arlo Pro 2 gekauft habe, hat mir den Tip gegeben (da ich meine Basisstation an einer Fritz Powerline in der Nähe der Kameras angeschlossen hatte), die Basisstation der Kameras direkt an den Router anzuschließen. Nachdem ich dies getan habe, haben sich beide Kameras wieder mit der Basisstation ohne Zutun verbunden.  

Wenn Deine Basisstation vielleicht nicht direkt am Router angeschlossen ist, kann das für dieses Problem eventuell die Lösung sein. 

NataliaB
Arlo Moderator
Arlo Moderator

Hallo @Michaelle

 

herzlich willkommen in der Arlo Community!

 

@Karoso-68T dein Tipp ist sehr gut und ich würde auch empfehlen die Basisstation direkt an einem Router anzuschließen. Das Signal wird dann deutlich besser und wird nicht verteilt.

 

@Michaelle überprüfe bitte folgendes:

 

*ob deine Internetverbindung stabil ist und wie viel beträgt dein Upload

*Akkus der Kameras sind aufgeladen 

*prüfe die Distanz zwischen der Kamera und der Basisstation

*wenn zwischen der Kamera und der Basisstation viele Wände oder Gegenstände aus Metall sind, können diese die Kameras negativ beeinflussen

*WLAN Geräte, die stören können und auf den gleichen WLAN-Kanal arbeiten, wie die Arlo Basistation und dein WLAN-Router

 

Kannst du bitte in der Bibliothek überprüfen von wann die letzte Aufnahme ist? 

 

Funktioniert deine Sirene überhaupt nicht oder du kannst die Lautstärke nicht ändern? 

 

Viele Grüße
Natalia
Arlo Community Team

 

Michaelle
Aspirant
Aspirant
vielen Dank für eure Antworten.

Meine Basisstation ist direkt per LAN Kabel am Router angeschlossen. Der Empfang der Kameras ist sehr gut. Akkus sind aufgeladen. Jedoch habe ich noch immer das Problem.
Wie kann man herausfinden welche Geräte auf dem gleichen Kanal arbeiten?
Die Internetverbindung ist stabil. Upload ist auch ausreichend.

Meine Sirene kann ich nicht lauter stellen. Habe das schon mit Gerät hinzufügen bei den Aktionen Probiert. Die Sirene ist dauerhaft sehr leise, egal was man einstellt.
NataliaB
Arlo Moderator
Arlo Moderator

Hallo, 

 

danke @Michaelle für die schnelle Antwort. 

 

Prüfe am besten mithilfe eines online Programms, welche Kanäle von den Geräten in deiner Umgebung bereits verwendet werden und wähle einen möglichst freien Kanal für deinen Router. Der Kanal muss auf der Routeroberfläche unter Wireless Einstellungen gespeichert werden. 

 

Wie viel beträgt dein Upload Wert und viele Kameras sind installiert? 

 

Hast du schon probiert deine Arlo Basisstation zurückzusetzen und neu einzurichten? 

 

Teile mir bitte mit, welche Firmware Version ist auf deiner Arlo Basisstation installiert? Diese Information findest du unter Einstellungen / Meine Geräte / Basisstation / Geräteinfo. 

 

Um die Verbindung stabiler zu halten, kannst du auch auf dem Router für die Basisstation eine feste IP Adresse reservieren und an diese die Ports 80, 443, 123 und 554 weiterleiten.


Viele Grüße
Natalia
Arlo Community Team

Michaelle
Aspirant
Aspirant
Hi,

mein Uploadwert liegt bei 17,3mbit.
2 Kameras sind installiert.
Ja die Basis wurde schon zurückgesetzt.
2.12.2 (1925) Ist die aktuelle Version.
80, 123 und 443 habe ich bereits eingerichtet.
Lg
NataliaB
Arlo Moderator
Arlo Moderator

Hallo @Michaelle

 

danke für deine Nachricht. Du kannst auch den WLAN Kanal auf dem Router ändern. Prüfe am besten mithilfe eines Programms, welche Kanäle von den Geräten in deiner Umgebung bereits verwendet werden und wähle einen möglichst freien Kanal für deinen Router. Die Basisstation übernimmt diese Einstellung automatisch - du kannst sie aus-und einschalten. 

 

Teste bitte die Verbindung paar Tage und für eine Rückmeldung wäre ich dir dankbar. 

 

Viele Grüße
Natalia
Arlo Community Team

Michaelle
Aspirant
Aspirant
Hallo,
Meine beiden Arlo Pro 2 Kameras sind nach wie vor jeden Tag aufs Neue offline.
Habe schon eine Portfreigabe gemacht, und auch die Kameras in der App gelöscht und wieder hinzugefügt. Was soll ich noch tun?
StephenB
Guru Guru
Guru

@Michaelle wrote:
Hallo,
Meine beiden Arlo Pro 2 Kameras sind nach wie vor jeden Tag aufs Neue offline.
Habe schon eine Portfreigabe gemacht, und auch die Kameras in der App gelöscht und wieder hinzugefügt. Was soll ich noch tun?

What is the status of the LEDs on the base?  https://kb.arlo.com/000039100/What-do-the-LEDs-on-my-Arlo-SmartHub-or-base-station-mean

Michaelle
Aspirant
Aspirant
Slow blinking amber
JustynaO
Arlo Moderator
Arlo Moderator

Hallo @Michaelle,

 

vielen Dank für deinen Beitrag!

 

Hast Du auch den WLAN Kanal auf dem Router geändert?

 

 

 

Schönes Wochenende 

Justyna

Arlo Community Team