Arlo|Smart Home Security|Wireless HD Security Cameras

Was ist mit den Kameras los ?

Antworten
Diskussionsstatistiken
  • 106 Antworten
  • 377 Aufrufe
  • 9 Kudos
  • 13 in Unterhaltung
Highlighted
Tutor
Tutor

Sorry, habe ich auch schon bemerkt.

irgendwie lässt sich das Foto nicht über picr.de darstellen?

Die direkte Einbindung hier funktioniert allerdings auch nicht.

Klicke ich auf das kleine Kamerasymbol, kann ich mein Foto in der Bibliothek zwar aussuchen und mit „Upload“ wohl auch hochladen. 
Aber ich kann meinen Post dann irgendwie nicht absenden.

Zumindest auf dem IPad funktioniert das nicht....

Highlighted
Luminary
Luminary

doch,

ihr müsst nur evtl. vorne [img] und hinten das [/img] löschen !

Das ist der schlechten Forensoftware geschuldet. Die hängt bei einem simplen Link, auch hier, ein [/img] an !

Mit Maus mal drauf bleiben und Link anschaun !

 

https://up.picr.de/38597690ck.jpeg

besser dann so einstellen CLICK

Erst Wort schreiben und den Link dem Wort zuordnen.

 

Vorher nochmal selber testen, dann wär es aufgefallen.

Ich seh das grottenschlechte Bild...

Model: Arlo Wire Free
Highlighted
Apprentice
Apprentice
Hahaha ich fall gleich vom Sofa...
Irgendwie sinnbildlich dieses Forum zu den Produkten von Arlo!

Edit:
Ja das Bild entspricht genau auch meinen Aufnahmen...
Highlighted
Apprentice
Apprentice
Ich finde der Vergleich, dass ein „echtes Überwachungssystem“ teurer sei relativiert die Situation zu unrecht.

Ich habe für ein Produkt Geld bezahlt (egal wie viel), dass seine Funktion nicht erfüllt.
Ich habe auch kein Produkt gekauft, dass seine Funktion nur auf Zeit zur Verfügung stellt.
Von daher akzeptiere ich von Arlo nicht ansatzweise irgend eine Funktionseinschränkung die zum Zeitpunkt des Kaufs Umfang des Produktes war!
Highlighted
Apprentice
Apprentice

Sehr geehrtes Arlo Team bzw. @JustynaO ,

 

wie sieht es jetzt mal mit einer Stellungnahme aus?

Ich habe hier noch nicht eine einzige sinnvolle Antwort von euch gelesen.

Schließlich ist im Arlo Pro 2 Forum nichts los, also kann es an der Menge der Anfragen jedenfalls nicht liegen.

 

Ich habe starke Zweifel daran, dass es an der Hardware liegt - vor allem in dieser Häufigkeit und gleich alle Kameras auf einmal ?

 

Wenn Ihr es nicht gebacken bekommt, dann erstattet mir wenigstens das Geld wieder inkl. dem ganzen Zubehör die ich noch dazu gekauft habe!

 

 

Highlighted
Tutor
Tutor

Habe einen Anruf von Arlo erhalten. Sehr netter Mitarbeiter, der mich ausgefragt hat und jetzt alles an „die Ingenieure“ übergeben hat... ist aber auch schon einige Tage her... 

Highlighted
Arlo Moderator
Arlo Moderator

Hallo @Krischi83,

 

vielen Dank für deine Rückmeldung! 

 

Das gemeldete Problem wurde an die Ingenieure weitergeleitet und wird von ihnen geprüft.

 

@babadarapa, ich empfehle allen Nutzer, die das Problem mit der schlechten Bildqualität haben, den technischen Support zu kontaktieren. So kann man die tatsächliche Anzahl der Betroffenen sehen und die Anfragen direkt an die Ingenieure weiterleiten.

 

 

 

Viele Grüße

Justyna

Arlo Community Team

Highlighted
Apprentice
Apprentice
@JustynaO deine Antwort hat mit meiner Aufforderung an euch absolut nichts zu tun!

Dann weiß ICH auch nicht mehr als vorher und vor allem ob überhaupt an diesem Problem gearbeitet wird...
Highlighted
Arlo Moderator
Arlo Moderator

Hallo zusammen,

 

Arlo Team hat aktiv nachgeforscht und arbeitet an einem Update, um bei der Lösung des Problems mit der Videoqualität zu helfen. Es wird in den nächsten Tagen eine neue Software-Aktualisierung bereitgestellt, die automatisch auf Arlo-Systeme heruntergeladen wird, so dass auf der Seite der Nutzer keine Maßnahmen erforderlich sind.

 

Wir danken Euch für eure Geduld.

 

 

Viele Grüße

Arlo Community Team

Highlighted
Apprentice
Apprentice
Da bin ich mal gespannt!
Also doch ein Software Problem. Das stinkt doch geradezu danach, dass ihr eure Kunden für Dumm verkauft...

Ich habe auf Empfehlung eures Supports das Set zum Händler geschickt und laufe nun seit 3 Wochen hinterher, dass ich es wieder bekomme...

Wenn ich es zurück habe und es nur ansatzweise nicht die Versprechungen erfüllt, werde ich eine Rückabwicklung forcieren!
Highlighted
Arlo Moderator
Arlo Moderator

Hallo zusammen,

 

danke für eure Geduld!

 

Das Update nach dem 22.Mai sollte das Problem mit der Videoqualität lösen. 

Wenn das Problem bei euch weiterhin besteht, meldet euch bitte mit Beispielvideos (auf PC heruntergeladen) direkt beim Support.

 

 

 

Viele Grüße

Arlo Community Team

Highlighted
Apprentice
Apprentice
@JusynaO

Ich habe soeben vom Händler erfahren, dass Arlo auf den Garantieantrag seit 2 Wochen nicht reagiere... und daher mein System immer noch nicht zu euch geschickt werden kann.

Das heißt, dass ich erfahrungsgemäß mein System auch in den nächsten 4 Wochen nicht zurück bekommen werde...

Damit ich nicht einverstanden!
Ich möchte eine Rückabwicklung!
Ihr seid für mich durch!!!
Highlighted
Arlo Moderator
Arlo Moderator

Hallo @babadarapa,

 

wende dich bitte direkt an den Support, damit dein Anliegen an eine dafür zuständige Abteilung weitergeleitet werden kann.

Du kannst dich auf deine letzte im Support erstellte Anfrage berufen.

 

 

 

Viele Grüße

Justyna

Arlo Community Team

Highlighted
Aspirant
Aspirant

Finde meine nicht bie der oben angegebenen Auswahl wieder.  Bezeichnung lautet VMC3030

 

Habe das Problem, das die Aufnahmen der Kamera mehr Artefakte als Bilder sind. Die graphische Darstellung der Verbindung zeigt alle Balken an. Finde derzeit keine Informationsstelle, wo ich die Verbindung in db angezeigt bekomme.

 

Arlo.jpg

Batteriezustand über 70%.

Internetzugang 53/11 ohne Datennutzung stand bei der Videoaufnahme komplett zur Verfügung.

Kamera und Basisstation sind auf dem aktuellsten Firmewarestand.

 

Zweimal komplett neu eingerichtet und immer das gleiche Problem.

 

Hat hierfür jemand schon mal eine Lösung gefunden?

Model: Arlo Wire-Free
Highlighted
Luminary
Luminary

Habe auch das Gefühl, die Aufnahmen sind weitaus schlechter als noch vor einem Jahr. Standbild ist wirklich gut, auch im Dunkeln. Aber sobald Bewegung mit im Spiel ist, gibt es nur noch Matsch! 

Eigentlich völlig unbrauchbar wenn man nicht nur Bewegung sehen will, sondern auch was erkennen möchte.

Am Empfang und der Leitung (FTTH) liegt es sicher nicht. 

Da hat eine Änderung stattgefunden, welche so nicht mehr vertretbar ist.

Highlighted
Tutor
Tutor

Hallo Leute

 

in unregelmässigen Abständen zeigen 2 Kameras im Carport folgendes Bild (Siehe Foto)

Was kann das sein ?

 

LG

 

Stephan

 

Foto 06.06.20, 11 02 57.jpg

Highlighted
Apprentice
Apprentice
Gab es jetzt das versprochene Update?
Ist es besser geworden?
Highlighted
Tutor
Tutor

Angeblich gab es ein Update...aber wenn überhaupt ist es ein Placebo Effekt...ich bilde mir ein, es ist leicht(!) besser geworden. Es ist aber noch lange nicht da, wo es mal war.

 

Ich finde Interessant, wie mein Support-Fall bezeichnet wird, siehe Anhang: „Video Quality complaints after bitrate changes made on May 22nd 2020“...

 

Klingt für mich klar danach, dass Arlo hier etwas runtergeschraubt hat, um vermutlich Traffic/Speicherplatz zu sparen...klar, dass das auf die Qualität geht... aber ich bin kein Profi auf dem Gebiet...

Highlighted
Apprentice
Apprentice
Ich habe heute endlich nach genau 6 Wochen ein nagelneues Austausch Set bekommen. Nach der ersten Inbetriebnahme und Firmwareaktualisierung kann ich nun sagen, dass es kein Update gab.

Ich habe die Firmwareversionen aller meine alten Geräte abfotografiert und die sind identisch geblieben.

Das Bild von den neuen Geräten ist ist zwar (Stand heute und Ersteindruck) besser aber immer noch nicht akzeptabel.

Das System ist extrem träge (kein Livebildaufbau) und „Matschbilder“ Immer noch deutlich erkennbar!

@Arlo
Wie kann man automatische Updates ausschalten?
Ich möchte nicht unbemerkt von euch Änderungen an MEINEM SYSTEM!!!
Highlighted
Apprentice
Apprentice
2. Versuch!
Mein erster Post wurde umgehend gelöscht...

Ich habe nun exakt nach sechs Wochen ein nagelneues Austauschset bekommen.

Nach Installation und Erstinbetriebname (Ersteindruck) scheint die Bilqualität etwas besser zu sein.

Ich kann aber mit ziemlicher Sicherheit sagen dass kein Update stattgefunden hat, denn ich habe die Firmware Versionen meiner alten Geräte abfotografiert und die sind identisch!

Das gesamte System ist ziemlich träge (Livebild baut sich nicht auf) und es sind immer noch deutliche Matsch-Bilder zu erkennen.

An Arlo:
Wie kann ich die automatische Update Funktion ausschalten? Ich möchte nicht unbemerkt Updates oder sonstige Veränderungen von euch auf meinem System haben !!!
Highlighted
Apprentice
Apprentice
Nachtrag:
Das Bild ist kein bisschen besser geworden!!!

@JustynaO
Wann kommt das Update?
Highlighted
Arlo Moderator
Arlo Moderator

Hallo @babadarapa,

 

dein Post wurde nicht gelöscht > mann kann alle deine früheren Beiträge sehen. 

 

Dies war ein Cloud-Update, deshalb haben sich die Firmwareversionen der Geräte nicht geändert.

Wenn das Problem mit der Videoqualität bei dir weiterhin besteht, melde dich bitte mit Beispielvideos (auf PC heruntergeladen) direkt beim Support, damit dein Anliegen an die Ingenieure weitergeleitet werden kann.

 

Firmware-Updates werden automatisch auf allen verbundenen Arlo Geräten veröffentlicht. Automatische Updates werden zwischen 3:00 und 5:00 Uhr morgens durchgeführt und können nicht ausgeschaltet werden. 

 

 

Viele Grüße

Justyna

Arlo Community Team

Highlighted
Apprentice
Apprentice

@Krischi83 

 

ich glaube an der Bitrate ist was dran...

 

Hat jemand von euch ältere Aufnahmen abgespeichert?

Könnt Ihr bitte mal in den Dateieigenschaften prüfen mit welcher Bitrate die aufgenommen wurden, ggf mit einem Videoplayer die Videoeigenschaften anzeigen lassen.

 

Die aktuellen Aufnahmen werden bei mir zwischen 510 kBit - 670 kBit aufgenommen.

Für eine ordentliche Videoqualität halte ich das definitiv für zu wenig.

(Ich bin kein Experte, kann aber gut in 1 & 1 Zusammenzählen)

Ich habe noch alte Aufnahmen gefunden mit 850 kBit - 870 kBit, das aber auch deutlich zu wenig zu sein scheint, da die Videos ähnlich schlecht sind.

 

Meine popelige Chinaschrott ActionCam für 22,99 Euro nimmt in 1920x1080p mit 15 MBit auf (also 30x höher) und hat dagegen eine grandiose Bildqualität.

Highlighted
Luminary
Luminary

Bitrate schwankt bei mir zwischen ca 300-1000 bei einem Video. Meiste Zeit aber im Bereich von 400-750.

Habe noch ein Video vom letzten und vorletztem Jahr gefunden. Sind eigentlich recht gleich.

Gefühlt ist die Quali der letzten Videos im Hellen ein wenig besser geworden.

 

Jetzt wollte ich mal eine Datei vom Stick nehmen der angeschlossen ist, schreit der nach einer Formatierung. Schön das einen die App darüber warnt und Bescheid gibt...nicht 😄

Highlighted
Apprentice
Apprentice
Danke für die Info.

Ich habe mich jetzt mal einwenig eingelesen in das Thema.
Grundsätzlich ist die Bitrate neben der Auflösung ein entscheidender Faktor für die Bildqualität!!!

Bei schnelleren Bewegungen führt eine zu niedrige Bitrate dazu, dass genau das passiert was hier bemängelt wird. Matschbilder bei allem was sich bewegt. Bei stehenden Objekten hat es „kaum“ ein Einfluss...

Ich werde jetzt ein Schild für Einbrecher anbringen mit der Bitte sich sehr langsam zu bewegen, da sonst die Aufnahme nicht gelingt 😂

Also für mich ist nun die Sachlage klar.
Arlo will Datenmengen sparen und das auf Kosten der Qualität. Man wird mit der Angabe Full HD hier nur vera....