Arlo|Smart Home Security|Wireless HD Security Cameras

Kamera im Zeitplan deaktivieren

Antworten
Diskussionsstatistiken
  • 11 Antworten
  • 10065 Aufrufe
  • 0 Kudos
  • 3 in Unterhaltung
aloss
Guide
Guide

Hallo Community!

 

Ich besitze seit kurzem ein Arlo VMS 3300 Überwachungssystem. Die Einrichtung war etwas hakelig, hat aber so weit geklappt.

 

Ich habe Regeln und Modi so aufgesetzt:

 

  • Wenn wir abwesend sind (Geofencing), ist das System aktiv.
  • Bei Anwesenheit gilt der Zeitplan: aktiv nur in der Zeit von 21:00 Uhr bis 6:00 Uhr morgens.

Das funktioniert so weit ganz gut, aber morgens um 6:00 schaltet sich das System auch bei Anwesenheit nicht auf inaktiv und so bekommen wir jedes Mal eine Nachricht, wenn wir an der Kamera vorbeigehen.Wenn es eine Möglichkeit gäbe, den Modus "Deaktiviert" explizit in den Zeitplan um 06:00 Uhr morgens aufzunehmen, wäre das wohl die Lösung für dieses Problem, aber leider lässt der Zeitplan das so nicht zu.

 

Oder gibt es dafür einen anderen Weg?

 

mfg,

aloss

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
aloss
Guide
Guide

Das Problem wurde inzwischen vom Support behoben, danke.

Lösung in ursprünglichem Beitrag anzeigen

11 ANTWORTEN 11
AnnaK
Arlo Employee Retired

Hallo @aloss,

 

erstmal herzlich willkommen in der Arlo-Community!

 

Bei dem Geofencing handelt es sich um eine Beta Option die leider, laut den Berichten der Nutzer,  nicht 100%-ig richtig funktioniert.

 

Schaue Dir z. B. den folgenden Thread an:

 

Geofencing

 

Viele Grüße

Anna

Arlo Team

aloss
Guide
Guide

Herzlichen Dank!

 

Aber warum kann man den Modus "Deaktivieren" nicht einfach in den Zeitplan aufnehmen? Das macht doch eigentlich überhaupt keinen Sinn.

 

LG,

aloss

AnnaK
Arlo Employee Retired

Hallo @aloss,

 

man muss den Modus 'Deaktiviert' nicht in den Zeitplan aufnehmen - für die Zeiten, für die kein anderer Modus eingestellt wurde, wird sofort der Modus 'Deaktiviert' gelten.

 

Viele Grüße

Anna

Arlo Team

aloss
Guide
Guide

Hallo AnnaK,

 

genau das bezweifele ich ja. Wenn das System gemäß Zeitplan morgens um 6 Uhr von "Aktiviert" in den "nicht gesetzten" Modus wechselt, weiß es zwar, dass wir zu Hause sind, löst aber dennoch Bewegungsalarme aus. Es sieht also, dass wir zu Hause sind (d.h. Geofencing funktioniert), aber es schaltet nicht Bewegungserkennung aus.

 

Wenn ich manuell mal kurz auf "Deaktiviert" und dann zurück auf Geofencing gehe, bleiben die Alarme aus. Es scheint also so zu sein, dass das Umschalten von "Aktiviert" auf "Nichts gesetzt" nicht ausreicht.

 

LG,

aloss

AnnaK
Arlo Employee Retired

Hallo @aloss,

 

es geht nur um die Verwendung von Zeitplan - bei Dir läuft es zusammen mit Geofencing und hier gibt es leider ein Problem, dass die Kameras den Modus morgens nicht automatisch ändern.

 

Versuche nur den Zeitplan einzustellen und schaue dann, ob dieser richtig angewandt wird.

 

Viele Grüße

Anna

Arlo Team

AndiStone
Star
Star

Wieviele Leute müssen sich denn noch im Forum melden, damit dieses Problem vielleicht kurzfristig angegangen wird? Ich hatte doch auch schon auf die fehlende Nutzung vom Zeitplan ( umschalten im Zeiplan im Geoforcing Modus )hingewiesen ....

Spoiler
 
AnnaK
Arlo Employee Retired

Hallo @AndiStone,

 

an dem Status der Geofencing Funktionalität - BETA - hat sich noch nichts geändert. Wie geschrieben, dies wurde von uns ebenfalls weitergegeben. Wann diese Option offiziell und nicht als BETA eingeführt wird, ist derzeit noch unklar.

 

Viele Grüße

Anna

Arlo Team

aloss
Guide
Guide

Das Problem wurde inzwischen vom Support behoben, danke.

AnnaK
Arlo Employee Retired

Hallo @aloss,

 

danke für die Rückmeldung!

 

Könntest Du uns noch mitteilen wie das Problem gelöst werden konnte?

 

Viele Grüße

Anna

Arlo Team

aloss
Guide
Guide

Na ja, wenn ich das richtig mitbekommen habe, hast Du (Anna) irgendwie den US-Support kontaktiert und auf das Problem hingewiesen. Kurz danach war das Problem behoben.

 

Jetzt schaltet sich der Modus wie erwartet in "aktiviert" oder "deaktiviert" (je nach Zeitplan), wenn wir das Haus verlassen.

AnnaK
Arlo Employee Retired

Hallo @aloss,

 

alles klar 🙂 Ich dachte, dass Du Dich noch zusätzlich direkt mit dem Support in Verbindung gesetzt hast.

 

Viele Grüße

Anna

Arlo Team

Diskussionsstatistiken
  • 11 Antworten
  • 10066 Aufrufe
  • 0 Kudos
  • 3 in Unterhaltung