Arlo|Smart Home Security|Wireless HD Security Cameras

Antworten
Diskussionsstatistiken
  • 3 Antworten
  • 1262 Aufrufe
  • 0 Kudos
  • 3 in Unterhaltung
tatatuk
Aspirant
Aspirant

Hallo

Vor ca. einer Woche ist meine Basisstation aus unerklärlichen  Gründen offline gegangen. Ich musste alle Komponenten trennen und wieder neu verbinden bis das System wieder arbeitete.

Jetzt habe ich festgestellt, dass die Aufzeichnungen nicht mehr in der Bibliothek abgelegt werden. Ich erhalte lediglich die Meldung, dass eine Bewegung erkannt wurde.

Ich habe die die Basisstation schon einige Male synchronisiert, einen Neustart gemacht. Den USB-Stick entfernt etc.

Für mich ist es sehr wichtig, dass ich die Bibliothek zur Verfügung habe, war auch unter anderem auch ein Grund weshalb ich mich für diese Premiumprodukt entschieden habe.

Hat jemand auch schon dieses Problem gehabt und konnte es lösen?

Besten Dank.

 

HW-Version VMB4000r3 Seriennummer 4RD******** Firmware 1.12.2.4_2772        

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
AnnaK
Arlo Employee Retired

Hallo @tatatuk,

 

herzlich Willkommen in der Arlo Community!

 

Könntest du prüfen, ob es das Problem mit den autmatisch erstellten Videos gibt oder gar keine Aufnahmen ind er Cloud gespeichert werden? 

 

Starte eine Liveübertragung und nehme ein Video auf. Prüfe ob dieses Video in der Bibliothek gespeichert wird. 

 

Prüfe auch in den Einstellungen des Modus welche Aktion nach einer erkannten Bewegung ausgeführt werden soll - um ein Video zu speichern müsste dort 'Video aufnehmen' ausgewählt sein.

 

Viele Grüße

Anna

Arlo Community Team

Lösung in ursprünglichem Beitrag anzeigen

3 ANTWORTEN 3
AnnaK
Arlo Employee Retired

Hallo @tatatuk,

 

herzlich Willkommen in der Arlo Community!

 

Könntest du prüfen, ob es das Problem mit den autmatisch erstellten Videos gibt oder gar keine Aufnahmen ind er Cloud gespeichert werden? 

 

Starte eine Liveübertragung und nehme ein Video auf. Prüfe ob dieses Video in der Bibliothek gespeichert wird. 

 

Prüfe auch in den Einstellungen des Modus welche Aktion nach einer erkannten Bewegung ausgeführt werden soll - um ein Video zu speichern müsste dort 'Video aufnehmen' ausgewählt sein.

 

Viele Grüße

Anna

Arlo Community Team

tatatuk
Aspirant
Aspirant

Hallo Anna,

 

danke für deine Tipps. Mit mehrmaligem trennen und neu verbinden hats dann irgendwie geklappt.

 

Gruss

RadoslawB
Arlo Employee
Arlo Employee

Hallo @ tatatuk,

 

vielen Dank für Deine Rückmeldung!

 

Ich freue mich, dass Arlo Community Dir dabei helfen konnte.

 

Falls Du weitere Fragen oder Probleme hast, besuche gerne unsere Community-Webseite wieder.

 

Viele Grüße
Radoslaw
Arlo Community Team

Diskussionsstatistiken
  • 3 Antworten
  • 1263 Aufrufe
  • 0 Kudos
  • 3 in Unterhaltung