Arlo|Smart Home Security|Wireless HD Security Cameras

Bewegungserkennung

Antworten
Diskussionsstatistiken
  • 5 Antworten
  • 2643 Aufrufe
  • 1 Kudo
  • 3 in Unterhaltung
oslosailor Aspirant
Aspirant

Hallo community,

nach einem Batteriewechsel funktioniert die Bewegungserkennung nicht mehr, dass bedeutet, dass das Männchen auch nicht mehr grün ist.

Habe alles überprüft, die Kamera neu synchronisiert, die Regel ist definiert, der Modus ist auf an, nun habe ich keine Idee mehr.

Hat jemand das auch schon erlebt und was war die Lösung??

Danke im Voraus Volker


Akzeptierte Lösungen
AnnaK
Arlo Employee Retired

Hallo zusammen,

 

@hugo-wolff die ausgesuchten Links sind bzw. sollen wirklich hilfreich sein! Sehr gut! 🙂

 

@oslosailor 

 

Nach einem Routertausch braucht das gesamte Arlo System nicht neu installiert werden. 

Nach dem letzten Update hat sich die Darstellungsweise der Konfigurationsseite geändert. Des Weiteren würden einige Optionen hinzugefügt und andere entfernt bzw. es hat sich die Stelle geändert, wo man sie findet.

 

Wenn bei Dir das Männchen grau statt schwarz (die Farbe hat sich geändert) ist, dann würde es heißen, dass bei dem ausgewählten Modus die Bewegungserkennung deaktiviert ist. Unter dem Punkt Modus solltest Du jetzt standardmäßig den Modus 'Aktiviert' haben - aktiviere diesen und schaue, ob das Männchen schwarz wird.

 

Prüfe auch die Einstellungen für die Push-Nachrichten - diese kann man seit dem letzten Update auch auf der Konfigurationsseite de- bzw. aktivieren.

 

Um dies zu machen gehe auf:  Modus -> bei dem Modus 'aktiviert' klicke auf den grünen Bleistift auf der rechten Seite -> danach wähle eine Regel aus und klicke auf 'Bearbeiten' -> hier können die Regeln verwaltet werden und auch die E-Mail Warnungen/Push Benachrichtigungen können de- bzw. aktiviert werden.

 

Die Schritte muss man für alle Regeln wiederholen.

 

Die genaue Beschreibung der LED's nach dem Update findest Du hier: 

Wie sollte man die Arlo-Kamera-Symbole verstehen?

 

Viele Grüße

Anna

Arlo Team

 

Lösung in ursprünglichem Beitrag anzeigen


Alle Antworten
AnnaK
Arlo Employee Retired

Hallo @oslosailor,

 

erstmal herzlich willkommen in der Arlo-Community!

 

Prüfe, ob die entsprechende Regel für die Kamera in dem Modus aktiviert ist.

 

Gehe auf Einstellungen - Modi - wähle den entsprechenden Modus aus und prüfe, ob es bei der Regel ein grünes Häkchen zu sehen ist. Sollte es nicht der Fall sein, aktiviere die Regel und speichere die Einstellungen. Danach soll das Männchen auch wieder grün sein.


Viele Grüße
Anna
Arlo Team

oslosailor Aspirant
Aspirant

Hallo Annak,

 

danke für Deine Bemühungen. Ich war zwei Tage abwesend und kann erst jetzt antworten.

 

Vor dem letzten Programmupdate  erhielt ich nach Ersteinrichtung die pushmails über ein Tablet mit Android 4.4, des weiteren über einen PC mit win 7 und über mein blackberry smartphone, alles ohne Probleme. Nach dem letzten update  der Arlo-App auf Version 2.02 erhielt ich zunächst noch pushmails am Tage, aber nicht mehr nachts.

Nach Batteriewechsel in der Kamera erhalte ich im Moment gar keine pushmails mehr, trotz Neustart des Netgear Routers. Ich verstehe auch nicht, wieso ich jetzt in der App. bei meinen Systemen keine Möglichkeit zur Einstellung der Regeln und der pushmails mehr finde.

Daher wohl ist mein Männnchen auch nicht grün, also ist vielleicht nur an meinem System ein Fehler, den ich nicht erkennen kann.

Mir wäre schon geholfen, wenn ich eine pdf Datei hätte, nach der ich die jetzt gültigen Einstellungsmöglicheiten kontrollieren könnte.

 

Bei mir "droht"  nächste Woche zusätzlich ein wireless Router Wechsel, danach muß ich die Kamera und den Netgear-Router sicher neu anmelden.

 

Vielen Dank oslosailor2016

Model: Arlo Wire Free
hugo-wolff Prodigy
Prodigy

@oslosailor

 

Ohne jetzt auf die gesamte Problematik einzugehen (eingehen zu können) hier ein paar Links zur Konfiguration. Es ändert sich derzeit viel durch Updates, ich hoffe trotzdem daß alles aktuell ist.

 

Ein Gesamt-pdf kann ich leider nicht finden. Siehe dazu Nachricht 2 in diesem Thread:

 

https://community.netgear.com/t5/Arlo-Drahtlose-Installation/Deutsche-ausf%C3%BChrliche-Bedienungsan...

 

Übersichten:

 

https://community.netgear.com/t5/Arlo-Drahtlose-Installation/Arlo-Konfiguration-Videos/m-p/1042218#U...

 

https://community.netgear.com/t5/Ank%C3%BCndigungen/H%C3%A4ufig-gestellte-Fragen-bez%C3%BCglich-der-...

 

https://community.netgear.com/t5/forums/searchpage/tab/tkb?location=category%3AGerman

 

Viel Erfolg - weiter hilft dann Anna.

 

Gruß von

Hugo

 

 

AnnaK
Arlo Employee Retired

Hallo zusammen,

 

@hugo-wolff die ausgesuchten Links sind bzw. sollen wirklich hilfreich sein! Sehr gut! 🙂

 

@oslosailor 

 

Nach einem Routertausch braucht das gesamte Arlo System nicht neu installiert werden. 

Nach dem letzten Update hat sich die Darstellungsweise der Konfigurationsseite geändert. Des Weiteren würden einige Optionen hinzugefügt und andere entfernt bzw. es hat sich die Stelle geändert, wo man sie findet.

 

Wenn bei Dir das Männchen grau statt schwarz (die Farbe hat sich geändert) ist, dann würde es heißen, dass bei dem ausgewählten Modus die Bewegungserkennung deaktiviert ist. Unter dem Punkt Modus solltest Du jetzt standardmäßig den Modus 'Aktiviert' haben - aktiviere diesen und schaue, ob das Männchen schwarz wird.

 

Prüfe auch die Einstellungen für die Push-Nachrichten - diese kann man seit dem letzten Update auch auf der Konfigurationsseite de- bzw. aktivieren.

 

Um dies zu machen gehe auf:  Modus -> bei dem Modus 'aktiviert' klicke auf den grünen Bleistift auf der rechten Seite -> danach wähle eine Regel aus und klicke auf 'Bearbeiten' -> hier können die Regeln verwaltet werden und auch die E-Mail Warnungen/Push Benachrichtigungen können de- bzw. aktiviert werden.

 

Die Schritte muss man für alle Regeln wiederholen.

 

Die genaue Beschreibung der LED's nach dem Update findest Du hier: 

Wie sollte man die Arlo-Kamera-Symbole verstehen?

 

Viele Grüße

Anna

Arlo Team

 

Lösung in ursprünglichem Beitrag anzeigen

hugo-wolff Prodigy
Prodigy

Danke Anna!

 

Bin gerade leicht errötet...Smiley (überglücklich)  

 

Grüße von

Hugo

Diskussionsstatistiken
  • 5 Antworten
  • 2644 Aufrufe
  • 1 Kudo
  • 3 in Unterhaltung