Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo android app problem

Antworten
Diskussionsstatistiken
  • 5 Antworten
  • 1742 Aufrufe
  • 1 Kudo
  • 2 in Unterhaltung
Arlona
Tutor
Tutor
Sehr geehrte Damen und Herren
Arlo App baut keine Verbindung auf weder zur Basisstation noch zur Kamera, ist aber alles am Router Aktiviert ,und die App hat keine Modus Einstellung.
1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Arlona
Tutor
Tutor
Hallo Anna
Danke für Ihre Nachricht ,ich habe den Resetknopf betätigt und alles wurde mit der App verbunden .
In der App wird jetzt alles angezeigt ,vielen Dank für die Hilfe.
Gruß Astrid

Lösung in ursprünglichem Beitrag anzeigen

5 ANTWORTEN 5
AnnaB
Arlo Employee
Arlo Employee

Hallo @Arlona,

 

herzlich Willkommen in der Arlo Community!

 

Könntest du bitte die Arlo App Version mitteilen?

 

Hast die Web App (arlo.netgear.com) ausprobierst? Kannst du auf die Kameras zugreifen?

 

Viele Grüße

Anna
Arlo Community Team

Arlona
Tutor
Tutor
Hallo Anna

Vielen Dank für deine Hilfe habe die Version 2.6.3_23000 Arno Netgear .Inc.. Nein ich kann nur auf Kabellose Kamera klicken dann sucht er aber findet nichts ,muss das immer wieder wiederholen aber findet nichts .

Mit Freundlichem Gruß
Astrid
AnnaB
Arlo Employee
Arlo Employee

Hallo @Arlona,

 

könntest du bitte schreiben, wo du auf die kabelllosen Kameras klickst?

Mir scheint, dass das System nicht installiert ist, deshalb gibt es keine Modus-Schaltfläche.

 

Viele Grüße

Anna

Arlo Community Team

Arlona
Tutor
Tutor
Hallo Anna
Danke für Ihre Nachricht ,ich habe den Resetknopf betätigt und alles wurde mit der App verbunden .
In der App wird jetzt alles angezeigt ,vielen Dank für die Hilfe.
Gruß Astrid

AnnaB
Arlo Employee
Arlo Employee

Hallo @Arlona,

 

vielen Dank für dein Feedback und dass du deine Lösung gepostet hast. Ich freue mich, dass das System funktioniert 🙂

 

Viele Grüße

Anna

Arlo Community Team

Diskussionsstatistiken
  • 5 Antworten
  • 1743 Aufrufe
  • 1 Kudo
  • 2 in Unterhaltung