Arlo|Smart Home Security|Wireless HD Security Cameras

VMB4540r2 - Dysfonctionnement du mode personnalisé

Répondre
Statistiques de discussion
  • 6 réponses
  • 209 visites
  • 3 compliments
  • 2 en conversation
THD57
Guide
Guide

Bonjour,

Ci-dessous une anomalie de fonctionnement du mode personnalisé d’activation des systèmes Arlo.

Je dispose d’un base VMB4540r2, version 1.21.1.0 1399 9611cf3, sur laquelle sont connectées 7 caméras dont 2 à l’extérieur.

J’ai créé un mode extérieur disposant de 2 règles, 1 pour chacune des 2 caméras extérieures ; quand ce mode est activé, les 2 caméras extérieures sont actives et tout mouvement doit déclencher un enregistrement vidéo.

Mais quand j’active ce mode, les caméras intérieures (normalement non concernées par le mode extérieur) détectent son et mouvement et Arlo m’envoie des alertes en Push.

Que dois-je faire ?

Je précise que j’ai supprimé à plusieurs reprises le mode « extérieur » pour le re-créer et que le dysfonctionnement persiste.

J’ai également redémarré la base à plusieurs reprises, sans succès.

L’apps Arlo est à jour.

Dans l’attente de votre retour

Thierry D

6 RÉPONSES 6
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @THD57,


Quel mode utilisez-vous pour les 5 autres caméras ? Pouvez-vous poster des captures d'écran de vos modes ici ?

 

Bonne journée,
Paula
Équipe Arlo

THD57
Guide
Guide

Re bonjour Paula,

Voici 4 photos :

IMG_9230 : les modes, dont le mode extérieur, en dernier

IMG_9231 : le mode extérieur avec les 2 règles des caméras extérieurs (Portail et SPA)

IMG_9232 : la règle concernant la caméra Portail

IMG_9233 : la règle concernant la caméra SPA

Je précise que ce que je souhaite, c'est qu'en activant le mode extérieur, seules les caméras Portail et SPA doivent être actives et enregistrer en cas de mouvement détecté.

Dans ce mode, je n'ai pas de règle concernant les autres caméras

Cdlt

Thierry DescoudardIMG_9230.PNGIMG_9231.PNGIMG_9232.PNGIMG_9233.PNG

THD57
Guide
Guide

Bonjour,

Est-ce les photos vous apportent les infos souhaitées ?

cdlt

T Descoudard

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @THD57,


Merci pour les captures d'écran !

 

Vous avez correctement configuré le mode et tout devrait fonctionner correctement. Dans ce cas, je vous prie de mettre à jour votre application (je vous enverrai plus de détails par message privé).


Bonne journée,
Paula
Équipe Arlo

THD57
Guide
Guide

Bonjour Paula,

Ci-dessous les mails envoyés suite à la mise à jour de l'application.

Ma question : depuis cette mise à jour, je ne peux plus activer séparément mes 2 sites (1 site avec 7 caméras dont 2 à l'extérieur connectées physiquement sur une VMB4540r2 et 1 site avec 2 caméras connectées physiquement sur une VMB4000r3).

Depuis la mise à jour, sur le tableau de bord apparait tout en haut la base du site 1

TDB Home.png

Les boutons Activer en présence, activer en absence et veille s'appliquent donc à ce site.

J'ai donc créé un second site mais je ne peux pas accéder aux caméras de ce site pour les afficher, puis les activer.

 

Donc : est-ce que c'est lié à mon abonnement Sécure Multicaméra ?

Abnt Home.png

Si je dois changer d'abonnement, lequel dois-je prendre pour gérer mes 2 sites ?

 

Merci d'avance pour votre aide et vos réponses.

Si c'est plus facile, vous pouvez me joindre sur mon mobile au 06 82 65 28 35.

 

À : PaulaB0 THD57_0-1708676936291.png

 

Envoyé : ‎2024-02-22 06:40 AM
 

Re Re bonjour,

 

Avez-vous SVP trouvé une solution (cf. mon mail ci-dessous) suite à la mise à jour préconisée ?

Car depuis cette mise à jour, je ne peux pas activer mes 2 sites indépendamment l'un de l'autre.

Merci 

Cdlt

T Descoudard

----------------

Message envoyé suite à la mise à jour

Re bonjour,

Merci pour votre aide.

J'ai fait la mise à jour et je voie que maintenant on peut "activer en présence" et "activer en absence" et mettre en "veille".

Parfait ! Le mode "activer en présence" me permettra de régler le problème.

 

Mais j'ai 2 sites : 1 avec les 7 caméras dont je vous ai parlé et 1 autre avec 2 caméras.

Peut on avoir un "activer en présence", "activer en absence" et "veille" séparé pour chaque site ?

Car quand je suis sur le site 1, je ne suis pas sur le site 2 et inversement.

Bien cdlt

T Descoudard

 
 
  •  
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @THD57,

 

J'ai reçu vos messages privés. Veuillez masquer votre numéro de téléphone pour des raisons de sécurité. 🙂

 

Vous pouvez choisir votre deuxième emplacement pour créer les automatisations en cliquant sur la petite flèche en haut. Je pense qu'il sera plus pratique pour vous de contacter notre support par téléphone. Nos experts vous guideront tout au long du processus. Les options de contact sont disponibles sur notre page web : cliquez ici. 🙂
 

Bonne journée,
Paula
Équipe Arlo

Statistiques de discussion
  • 6 réponses
  • 210 visites
  • 3 compliments
  • 2 en conversation