Arlo|Smart Home Security|Wireless HD Security Cameras

Géolocalisation

Répondre
Statistiques de discussion
  • 5 réponses
  • 1322 visites
  • 1 compliment
  • 4 en conversation
ClaudeClaude
Apprentice
Apprentice

Bonjour

Lorsque je paramètre l'activation par géolocalisation, cela fonctionne de manière aléatoire lorsqueje quitte mon domicile et ne fonctionne pas quand je reviens.

Mon environnement Android, Arlo Q.

Merci

5 RÉPONSES 5
ValerieD
Master
Master

Bonjour @ClaudeClaude ,

 

Je vous invite à consulter ces articles:

Comment fonctionne la géolocalisation d'Arlo et comment la configurer ?

Quelle est la précision de la géolocalisation ?

 

Bonne journée à vous,

Valérie D        

Equipe Netgear

Mathieudv
Luminary
Luminary

Je reviens ici aussi car il y a bien un gros soucis depuis votre dernière MAJ de l'application Arlo.

 

Le géolocalisation ne fonctionne plus! Jamais eu de soucis à part de temps en temps mais ici depuis la MAJ ça "supprimé par la modération" non stop. Il indique qu'on sort ou rentre dans la zone mais en réalité rien n'est fait et le système n'est ni activé ou désactivé comme il le devrait!

 

Bug à faire remonter rapidement à vos services pour une correction!

 

PS: j'ai un système Arlo depuis bientôt 2ans donc j'ai déjà tenté un peu tout les solutions mais c'est vraiment de votre côté que ça pose soucis. 

ClaudeClaude
Apprentice
Apprentice

Bonjour Valéire

je vous remercie pour votre réponse.

 

Serait-il possible qu'Arlo s'appuie sur la géolocalisation réalisée au niveau Android via la triangulation (repérage par rapport aux antennnes téléphoniques) sans nécessité la mise en service de la fonction GPS très consommatrice d'énerie au niveau d'un mobile.
Aujourd'hui Google sait parfaitement vous suivre de manière très précise sans l'activation du GPS (exemple de suivi mis en oeuvre au travers de l'application MAP sous Android).
Cordialement
Claude

Jean-Luc
Aspirant
Aspirant

Bonjour j'ai le même problème, depuis une dernière mise à ce il y a peu de temps , la géolacalisation ne fonctionne plus, pourtant tout mes paramètres sur mon iphone son correcte, il doit y avoir un bug dans la mise à jour

ValerieD
Master
Master

Bonjour @ClaudeClaude ,

 

Je vous invite à déposer cette idée dans la rubrique Echange d'idées

 

 

@Mathieudv et @Jean-Luc

Bien entendu des remontées sont toujours faites et quand des bugs apparaissent ils sont signalés aux ingénieurs qui y travaillent et les corrigent aussi vite que possible.

C'est pour cela qu'il est bon que vous joigniez le Support technique qui réunit les informations nécessaires aux ingénieurs pour intervenir.

 

 

Bonne journée à vous,

Valérie D        

Equipe Netgear

Statistiques de discussion
  • 5 réponses
  • 1323 visites
  • 1 compliment
  • 4 en conversation