Arlo|Smart Home Security|Wireless HD Security Cameras

Affichage dernière vue caméra

Répondre
Statistiques de discussion
  • 9 réponses
  • 2428 visites
  • 0 compliments
  • 3 en conversation
Buyun
Aspirant
Aspirant

Bonjour pourquoi nous avons la vue de la dernière image prise par la caméra sur certaines et pas sur d'autres au niveau de l'onglet caméra dans l'application Arlo
D'avance merci pour votre aide
Non : la dernière vue d Arloq et 1vue sur 4 pour les caméras Arlo


Solutions approuvées
JustynaW
Master
Master

Bonjour @Buyun 

 

Merci pour votre retour. 

 

Avez-vous essayé de supprimer la caméra en question et de la synchroniser à nouveau ?

Pour cela accédez à votre compte, allez dans les paramètres, puis mes périphériques et choisissez la camera en question. Cliquez sur "supprimer l'appareil". Ensuite veuillez la synchroniser en appuyant sur le bouton SYNK de la station de base et de caméra comme lors de la première configuration. Voici le lien qui peut vous être utile: https://community.netgear.com/t5/Base-de-connaissance-Arlo/Comment-configurer-et-synchroniser-mes-ca...

N'hésitez pas à nous tenir au courant des résultat.

 

Bonne journée à vous

Justyna

Equipe Arlo

Voir la solution dans l'envoi d'origine


Toutes les réponses
HabibA
Arlo Employee Retired

Bonjour @Buyun

 

Sur quelle interface vous trouvez vous ?

 

IOS ? Android ? Interface web ?

 

Je crois comprendre qu'il s'agit de l'application, donc soit d'IOS, soit Android. Dans ce cas, pouvez essayer de réinstaller l'app ?

 

Pouvez également essayé sur un navigateur web sur un PC/MAC et me dire si le résultat est le même ?

 

Merci

 

Habib

Equipe Arlo

Buyun
Aspirant
Aspirant

Bonsoir

 

Iphone 6S IOS version 9.3.1

 

Sur MAc (OS X EI Capitan 10.11.3) affichage identique que sur l'iphone @ vues affichées les autres sont vertes avec le bouton LIVE

 

 

cordialement

HabibA
Arlo Employee Retired

Bonjour @Buyun,

 

Merci pour votre retour.

 

On va essayer de faire un reset de la caméra impactée, pour Arlo Sans fil, il suffit de retirer les piles pendant une trentaine de secondes et les remettre.

 

N'hésitez pas a revenir me dire ce que ça a donné.

 

Bonne journée

 

Habib

Equipe Arlo

Buyun
Aspirant
Aspirant

Bonsoir pour l'instant un peu compliqué pour le faire.....elles sont installées en hauteur ...je ferais un esssai d'ici qq jours....

 

Peut-être que c'est un fonctionnement normal ??

Rappel sur le fonctionnement au lancement de l'application sur mon MAC ou bien mon IPHONE, sur  l'onglet caméra seule 1 caméra ARLO sur 4 et ARLOQ présentent l'affichage de la dernère vue 

Sur les 3 autres caméra ARLO, l'écran vert avec le bouton LIVE et le msg appuyez sur le bouton live pour voir votre caméra à l'action......

 

cordialement

JustynaW
Master
Master

Bonjour @Buyun

 

N'hésitez pas à nous tenir au courant des résultat.

 

 

Bonne journée à vous

 

 

Justyna

Equipe Arlo

Buyun
Aspirant
Aspirant

Bonjour

 

J'ai retiré les piles sur une caméra, pour votre info  il n'a pas été nécessaire de la déclarer au niveau de la centrale ARLO...Clignotement des lumières devant et récupération des images ensuite lorsque l'on appui sur LIVE mais lors du lancement de l'application toujours écran vert "LIVE.... appuyez sur le bouton live pour voir votre caméra à l'action" et pas d'indication "il y a xxh".

 

Mais le pb est identique au lancement toujours pas d'image. Impression que seule la première caméra ARLO connectée lors de l'installation initaile visualise la dernière image affichée.

 

et bien sûr ARLOq tj OK.

 

cordialement

JustynaW
Master
Master

Bonjour @Buyun 

 

Merci pour votre retour. 

 

Avez-vous essayé de supprimer la caméra en question et de la synchroniser à nouveau ?

Pour cela accédez à votre compte, allez dans les paramètres, puis mes périphériques et choisissez la camera en question. Cliquez sur "supprimer l'appareil". Ensuite veuillez la synchroniser en appuyant sur le bouton SYNK de la station de base et de caméra comme lors de la première configuration. Voici le lien qui peut vous être utile: https://community.netgear.com/t5/Base-de-connaissance-Arlo/Comment-configurer-et-synchroniser-mes-ca...

N'hésitez pas à nous tenir au courant des résultat.

 

Bonne journée à vous

Justyna

Equipe Arlo

Voir la solution dans l'envoi d'origine

Buyun
Aspirant
Aspirant

Bonjour

 

OK tout est rentré dans l'ordre

Bonne fin de journée

 

Bien corialement

JustynaW
Master
Master

Bonjour @Buyun 

 

Ravie de savoir que tout est rentré dans l'ordre ! 


 

Bonne journée à vous

Justyna

Equipe Arlo

Statistiques de discussion
  • 9 réponses
  • 2429 visites
  • 0 compliments
  • 3 en conversation