Arlo|Smart Home Security|Wireless HD Security Cameras

"obtention des informations" et icone crayon absente

Répondre
Statistiques de discussion
  • 8 réponses
  • 15448 visites
  • 0 compliments
  • 2 en conversation
phil585
Aspirant
Aspirant

Bonjour,

Je me trouve face au même problème que pas mal d'utilisateurs. Je n'ai plus accès au changement de modes, ceux-ci restant bloqués sur "obtention des informations". J'ai bien vu sur les forums qu'il faut aller sur l'icone crayon pour modifier les intitulés des modes et suppriomer les accents mais le souci est que, que ce soit sur tablette, gsm ou pc, l'icone crayon est absent. Je ne sais donc plus me servir correctement de votre sustème.

Merci de me dire comment résoudre mon problème, voire, si vous savez, corriger ce souci depuis votre sav.

Bonne journée à toute l'équipe.

 

Philippe

1 SOLUTION APPROUVÉE

Solutions approuvées
phil585
Aspirant
Aspirant
8 RÉPONSES 8
PatrycjaG
Master
Master

Bonjour @phil585,

 

Avez-vous essayé de désinstaller et réinstaller l'application ?

 

Avez-vous essayé de resynchroniser une caméra ?

 

Bonne journée à vous

Patrycja

Equipe Arlo

phil585
Aspirant
Aspirant

Bonjour,

Oui, j'ai désinstallé er réinstallé l'appli sur mon iphone et l'ipad mais toujours pas de changement. J'ai aussi resynchronisé une des 3 caméras Arlo qui a quelques fois eu des soucis de connexion. Sachez que sur mon lieu de travail, j'ai aussi une Arlo Q. J'ai donc, sur la même appli, 3 Arlo et  Arlo Q.

Une fois l'appli réinstallée, je n'ai pas non plus accès à l'icone crayon qui permettrait apparemment de changer le nom des modes et d'en supprimer les accents... pareil via le web sur le pc, pas de possibilité de changer le nom des modes.
Meci pour votre aide, j'attends une solution. Bonne journée

PatrycjaG
Master
Master

Bonjour @phil585,

 

Avez-vous essayé de changer de navigateur web sur l'ordinateur ?

 

Avez-vous essayé de créer un nouveau mode ?

 

Pouvez-vous me faire une copie écran en masquant vos informations personnelles s'il y en a ?

 

Bonne journée à vous

Patrycja

Equipe Arlo


 

phil585
Aspirant
Aspirant

Bonjour,

A mon avis, ça ne vient pas du navigateur, puisque justement je sais changer de mode via le pc (firefox). Cela ne fonctionne pas sur l'appication gsm (iphone) ni tablettes (iapd et samsung).

Je veux bien vous faire des copies d'écran, mais de quoi (pc, tablette, iphone???) et quel écran? (il y en a bcp).

Je n'ai pas créé de nouveau mode, je veux bien le faire mais croyez-vous que cela me permettra d'à nouveau avoir accès à ceux existants???

Merci d'avance

PatrycjaG
Master
Master

Bonjour @phil585,

 

Une copie de la page de vos modes, là où vous ne voyez pas le crayon.

 

Si je vous propose ces manipulations, c'est que cela a résolu ce problème avec certains utilisateurs 😉

 

Bonne journée à vous,

Patrycja

Equipe Arlo


 

phil585
Aspirant
Aspirant

Bonjour,

 

Vous me croyez ou pas mais, alors que ça ne fonctionnait pas encore ce matin à 7h, quand j'ai voulu faire votre copie d'écran, je me suis aperçu que les modes refonctionnaient (iphone ET tablette Samsung) et que les icones crayons ont réapparu... mystère, cela ne fonctionnait plus depuis plus de 3 semaines. Je ne sais pas si vous avez pu ou su intervenir de votre côté mais si c'est le cas, je vous en remercie.

Je n'ai absolument rien fait de mon côté.

Je vous recontacterai si cela se reproduisait et vous remercie pour vos intervention.

Bonne journée.

 

Philippe

PatrycjaG
Master
Master

Bonjour @phil585,

 

Bonne nouvelle ! Je suis ravie de savoir que votre problème soit résolu 🙂

 

N'hésitez pas à revenir si vous avez d'autres questions 😉

 

Bonne journée à vous,

Patrycja

Equipe Arlo

phil585
Aspirant
Aspirant

Merci à vous 😉