Arlo|Smart Home Security|Wireless HD Security Cameras

Re: malfunzionamento telecamera arlo

Rispondere
Statistiche discussione
  • 6 risposte
  • 1054 visualizzazioni
  • 0 kudos
  • 2 con conversazione attiva
disca84
Aspirant
Aspirant

Buongiorno

da un po' di tempo noto un malfunzionamento della telecamera denominata "ingresso", specialmente ho notato questa cosa da quando ho sotituito le batterie. 

Ho un sistema arlo con due telecamere.

Spesso la camera fa delle registrazioni di cui però non si riesce a vedere il risultato (immagine risulta tutta "sabbiata" oppure nera) e le registrazioni impostate a 10 secondi durano 2/3 secondi.

Anche lanciando la registrazione manualmente la telecamera rimane tantissimo con la scritta attendere e poi visualizzazione nera e poi si stoppa su delle righe colorate sfumate.

Quando registra la registrazione viene fatta a scatti.

A cosa può essere dovuto il problema?

cordiali saluti1.jpg

Model: Arlo Wire-Free
ElisabettaL
Arlo Employee Retired

Gentile @disca84,

Bentornato nella Community.

 

Potrebbe indicarmi la capacità in upload della sua rete?

Che canale ha impostato sul router?

 

Saluti

Elisabetta

Team NETGEAR

disca84
Aspirant
Aspirant
Buonasera
La velocità in upload è di circa 6 mega e la telecamera ha sempre funzionato perfettamente. Come posso vedere il canale del router?
Saluti
Roberto
Model: Arlo Wire-Free
ElisabettaL
Arlo Employee Retired

Gentile @disca84,

Da quando ha esattamente questo problema?

 

Ho notato che la qualità del segnale della videocamera Ingresso è bassa e questo potrebbe inficiarne il funzionamento. Si ricorda per caso se il segnale fosse migliore prima?

Provi a posizionarla al posto dell’altra videocamera per vedere se la situazione cambia.

 

Saluti

Elisabetta

Team NETGEAR

disca84
Aspirant
Aspirant

Buonasera

ho notato questo malfunzionamento da quando ho sostiuito le batterie, mi sembra impossibile dipenda da queste. Ieri però la percentuale è precipitata dal 94 al 83 percento!

La telecamera in precedenza ha sempre funzionato perfettamente con ottima potenza del segnale ed era nella medesima posizione; ho fatto delle prove posizionando la telecamera vicino all abase ed ho visto che li funziona perfettamente senza distorsioni etc.

Non riesco a capire a cosa possa essere dovuto, sembra quasi una interferenza del segnale wifi ma non ho apportato nessuna modifica ad impianti in casa. Come posso fare per provare a migliorare il segnale?

Cordiali saluti

Roberto

Model: Arlo Wire-Free
ElisabettaL
Arlo Employee Retired

Gentile @disca84,

Grazie per la risposta.

 

Adesso il segnale è migliorato ma immagino lei non abbia spostato la telecamera, vero? Riscontra ancora il problema?

Si ricorda quando ha cambiato le batterie?

 

Dovrebbe controllare il canale impostato sul router tramite l’interfaccia del router stesso e fare un’analisi wifi utilizzando (se ha Android) un’app gratuita come Netgear Analytics. Le chiederei di inviarci gli screenshot di ogni tab (si ricordi di selezionare Tutte le reti wifi esistenti)

 

Saluti

Elisabetta

Team NETGEAR

disca84
Aspirant
Aspirant
Buongiorno
Il segnale è leggermente migliorato ma non accettabile va ancora a intermittenza quando vuole lei. Ho cambiato le batterie circa un mese fa. Ho iPhone, vedrò cosa riesco a fare
Saluti
Roberto
Model: Arlo Wire-Free