Arlo|Smart Home Security|Wireless HD Security Cameras

grüner Bildschirm

Antworten
Diskussionsstatistiken
  • 15 Antworten
  • 6724 Aufrufe
  • 1 Kudo
  • 5 in Unterhaltung
Gerlinde67
Aspirant
Aspirant

Hallo

Wer kann mir bitte sagen, wieso ich immer wieder einen grünen Bildschirm bekomme und wieso verzieht sich die Aufnahme.

Wie bitte, kann man eine Mail an den Support schicken, denn bei mir kam immer wieder nur, Seite kann nicht angezeigt weren.

vielen Dank für die Hilfe

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
AnnaK
Arlo Employee Retired

Hallo Gerlinde,

 

danke für die Antwort!

 

Ein Defekt der Kamera ist nicht auszuschließen, denn die Bilder sehen nicht richtig aus. Ich werde Dir eine private Nachricht senden und kurz mitteilen, wie Du eine Anfrage direkt beim Support erstellen kannst.

 

Viele Grüße

Anna

Arlo Team

Lösung in ursprünglichem Beitrag anzeigen

15 ANTWORTEN 15
hugo-wolff
Prodigy
Prodigy

Hallo Gerlinde67!

 

Schau Dir mal unter dem folgenden Link...

 

https://community.netgear.com/t5/Fehlerbehebung/Kamera-zeigt-immer-h%C3%A4ufiger-gr%C3%BCne-Bilder/m...

 

... die beiden letzten (!) Postings an. Vielleicht ist das eine Lösung.

 

Grüße von

Hugo

Compass-SO
Aspirant
Aspirant

Auch bei mir zeigt eine der 4 Kameras, nämlich jene die ich nachträglich erst hinzugefügt habe, sowohl in der App als auch im Webinterface nur das gründe Hintergrundbild an auch wenn eine Aufzeichnung vorhanden ist.

 

Manuell kann ich ein Livebild anfordern.

 

Zudem fehlt auf den Übersichtsbildern die korrekte Zeitangabe. Dort steht nur bspw. 2vor {timeinterval} Minuten falls vor 2 Minuten eine Aufnahme erfasst wurde.

hugo-wolff
Prodigy
Prodigy

Hallo Compass-SO!

 

Zur App kann ich Dir leider nichts sagen, aber die korrekte Zeitangabe findest Du nur über den Vorschaubildern in der Bibliothek.

 

Mit Grüßen

Hugo

edmundedtl
Virtuoso
Virtuoso

Genau das selbe Problem hier.

 

Die letzte neueste Kamera spielt nicht das letzte Live Bild ein

sondern immer wieder den grünen Bildschirm.

 

UND JA

 

- Kamera reset erfolgt

- Basisstation neu gestartet

- Firmware passt.

 

Seit dem UPDATE nervt das System nur

noch mit Unzulänlglichkeiten.

 

Betatest und Bananensoftware ist 80ies !!

 

 

Gerlinde67
Aspirant
Aspirant

Hallo Hugo

 

Vielen Dank, aber ich habe kein neues Gerät, das kann ich ausschliessen

Die Kamera, die hauptsächlich einen grünen Bildschirm liefert und auch oft das Bild verzerrt ist seit kurzem draussen und die Batterien sind noch voll, habe das System erst seit 2 Wochen und musste bei beiden Kameras schon die Batterien wechseln, war gar nicht darüber erfreut, da der Verkäufer mir sagte, die halte 4 -6 Monat, aber er sagte auch, dass die Bedienungsanleitung auf Deutsch sei, stimmt ja auch nicht. Ich hoffe nur, es kommen nicht noch mehr solche Überraschungen.

 

Übrigens, habe ich gelesen, dass viele User nach den Update Probleme hatten, ist das jetzt Problem jetzt behoben?

Sie können mir sicher auch noch sagen, kann die Kamera auch 3 Sekunden vor einem Ereignis aufnehmen, denn meistens sind meine Katzen schon fast vorbei, bis endlich die Aufnahme gestartet wird.

Gibt es auch einen Ton bei den Aufnahmen? Ich höre nie etwas, obwohl ich die Lautsprecher eingeschaltet habe.

 

Vielen Dank  für Ihre Hilfe

 

Freundliche Grüsse

Gerlinde

 

AnnaK
Arlo Employee Retired

Hallo,

 

ich sehe, dass bei vielen von Euch ein grüner Bildschirm statt des zuletzt angezeigtes Bildes zu sehen ist.

 

Ich leite dies an die Ingenieure weiter.

 

@Gerlinde67 die Arlo Kameras verfügen über keine Audio-Funktion. Die Geräuscherkennung bezieht sich auf die neue Arlo Q Kamera.

Wie oft werden die Kameras gestartet? (wie viele Minuten am Tag) Wie weit sind diese von der Basisstation entfernt?

Siehe noch den folgenden Artikel:

 

Wie lange halten die Batterien der drahtlosen Arlo-Kamera?

 

Viele Grüße

Anna
Arlo Team

hugo-wolff
Prodigy
Prodigy

Hallo Gerlinde!

 

Zu Ihrem grundsätzlichen Problem muß sich die Moderatorin äußern, so weit gehen meine Kenntnisse nicht.

 

Inzwischen soviel:

 

Derzeit gibt es einen Haufen Probleme, die hauptsächlich mit dem letzten Software-Update zusammenhängen. Eines dieser Probleme ist die Auslöseverzögerung - d.h. die Dauer, bis die Videoaufzeichnung startet. Das führt dazu, daß auch ich meine Katzen (und das Frauchen) erst viel zu spät sehe. An all diesen Problemen soll derzeit gearbeitet werden.

 

Beste Grüße

Hugo

hugo-wolff
Prodigy
Prodigy

Da war unsere Moderatorin schneller als ich Smiley (fröhlich)

 

Respekt!

Hugo

Gerlinde67
Aspirant
Aspirant

Hallo

Danke, aber die Info:

Neue Batterien haben bei normaler Verwendung eine Laufzeit von 4–6 Monaten. Normale Verwendung bedeutet 4 Minuten Nutzung pro Tag mit der Kameraeinstellung Optimal. 

wurde nie irgendwo beim Kauf erwähnt,(ich fragte extra danach) also wenn ich Nutzung bei 15 min pro Tag liegt und die Kamera drinnen ist sollten die Batterien aber doch länger als 3 Wochen halten, oder etwa nicht?

Die Entfernung ist etwa 10m und das in einem Holzhaus, soll ja über 100m gehen.

mit dem Update warte ich noch, sonst klappt ja noch weniger.

freundliche Grüsse

Gerlinde67

AnnaK
Arlo Employee Retired

Hallo @Gerlinde67,

 

sowohl die Nutzung als auch Entfernung spielen bei den Batterien eine enorm große Rolle. 

Das heißt, dass in diesem Fall nicht nur die Nutzung (wobei 15 Minuten am Tag sehr die Batterie in Anspruch nehmen),  sondern auch  die Entfernung von der Basisstation einen Einfluss auf die Batterielaufzeit haben.

Die maximale Entfernung von der Basisstation zu der Kamera beträgt 90 m, was im Freien bei den optimalen Bedingungen gemessen wurde.

Sie kann sich je nach den Baueigenschaften der Wohnung/des Hauses, der Anzahl der WLAN Netzwerke bzw. der Störquellen unterschieden.

 

Viele Grüße

Anna

Arlo Team

Gerlinde67
Aspirant
Aspirant

Hallo Hugo

vielen Dank für den Link, der grüne und verzogene Bildschirm / Aufnahmen kommt und geht und ich mache nichts, machte vor ein paar Tagen einen Reset aber das nützte auch nicht, auch mit den Temperaturen hat es keinen Einfluss, denn am Abend grünes Bild in der Nacht wird es auf einmal besser, komisch, oder?

Gibt es den Mal eine wirkliche Lösung zu diesem Problem?

vielen Dank für die Info

es Grüsst

Gerlinde

AnnaK
Arlo Employee Retired

Hallo @Gerlinde67,

 

danke für Deine Nachricht!

 

Könntest Du mir ein Bild von Deiner Kamera zukommen lassen?

 

Viele Grüße

Anna

Arlo Team

Gerlinde67
Aspirant
Aspirant

Hallo Anna

 

Ich hoffe, so mache ich das richtig

 

Die grünen haben ich immer gleich gelöscht, weil sie mich so generft haben

Ich hoffe diese Aufnahmen helfen weiter.

 

komischer weise, bleiben die Aufnahmen nach 3 Sek stehen, wieso auch immer!

 

https://arlo.netgear.com/hmsweb/users/library/share/link/162AFED2BB14EB9F

 

https://arlo.netgear.com/hmsweb/users/library/share/link/BE4A7C96689B179E, diese Aufnahme müsste 60 Sek dauern

 

https://arlo.netgear.com/hmsweb/users/library/share/link/74B7EEFE72B0890A

 

diese Aufnahme bleibt immer wieder stehen und ist so hässlich verpickselt:

https://arlo.netgear.com/hmsweb/users/library/share/link/39398FBA5F15F015

 

hängt, läauft,hängt, läuft mit halb schwazem Bild:

https://arlo.netgear.com/hmsweb/users/library/share/link/527D895641ECFABE

 

Freundliche Grüsse

Gerlinde

AnnaK
Arlo Employee Retired

Hallo Gerlinde,

 

danke für die Antwort!

 

Ein Defekt der Kamera ist nicht auszuschließen, denn die Bilder sehen nicht richtig aus. Ich werde Dir eine private Nachricht senden und kurz mitteilen, wie Du eine Anfrage direkt beim Support erstellen kannst.

 

Viele Grüße

Anna

Arlo Team

AnnaK
Arlo Employee Retired