Arlo|Smart Home Security|Wireless HD Security Cameras

VMS3330

Antworten
Diskussionsstatistiken
  • 3 Antworten
  • 4359 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung
Gernot1
Aspirant
Aspirant
Hab seit kurzen dieses System (VMS3330). Hab 2 gleich installiert und benutze sie seit ein paar Tagen, bewegungserkennung und live Kamera funktionierte sehr gut. Heute wollte ich dann die 3te kamera installieren, live Bild funktioniert nur die bewegungserkennung nicht. Das Männchen ist schwarz wie bei den anderen auch. Einstellungen sind auch gleich. Was mach ich da falsch?
Kann mir da wer helfen.
3 ANTWORTEN 3
AnnaB
Arlo Employee
Arlo Employee

Hallo @Gernot1,

 

herzlich Willkommen in der Arlo Community!

In den Einstellungen der Kamera findest du Test zur Bewegungserkennung. Wenn du den Test durchführst, leuchtet die Kamera orange auf, wenn die Bewegung stattfindet?

Gibt in dem gewählten Modus die Regel für diese Kamera?

 

Viele Grüße

Anna

Arlo Community Team

Gernot1
Aspirant
Aspirant
Hallo!
Hab den testmodus probiert zu machen. Sie reagiert nicht auf Bewegung. Bei den anderen funktioniert das einwandfrei. Nur die eine nicht.
AnnaB
Arlo Employee
Arlo Employee

Hallo @Gernot1,

 

entferne die Kamera vom Konto und versuche sie erneut zu synchronisieren, 

Nur zum Testzwecken kannst du die Batterien aus der anderen Kamera in diese einlegen.

Falls die Kamera weiterhin keine Bewegung erkennt, dann würde ich dir empfehlen die Kamera bei dem Händler auszutauschen (falls das eine neue Kamera ist).

In anderem Fall kannst du auch den Arlo Support kontaktieren.

 

Viele Grüße

Anna

Arlo Community Team