Arlo|Smart Home Security|Wireless HD Security Cameras

VMB3000 + 1er configuration impossible

Répondre
Statistiques de discussion
  • 3 réponses
  • 223 visites
  • 1 compliment
  • 2 en conversation
Stegokun
Initiate
Initiate

Bonjour à tous,

Nous avons un pack Arlo Wire-Free + base Station Netgear que nous n'avons jamais installé faute de temps. 

En lançant l'installation, depuis l'application téléphone (Iphone) , la base est identifié par l'application mais arrivé au stade de la mise à jour, j'ai le message "impossible de vérifier l'état du firmware." sur la station j'ai le second voyant vert qui clignote de temps en temps. Au niveau de la connectique RJ45 il n'y a que le voyant vert de d'allumé sur la box.

J'ai rebooté (20-30s) la box à plusieurs reprise. sans plus de succès.

La station à bien une adresse dans mon environnement local et mon téléphone est dans le même réseau.

Depuis un PC, sur le même réseau que la station, l'appareil n'est pas du tout reconnu.

Donc lorsque je lance une synchronisation de l'une des caméra, l'appareil ne semble pas être reconnu, 3 voyants de la station allumé en orange.

Une idée pour résoudre le problème de connexion/détection?

 

 

 

3 RÉPONSES 3
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Stegokun,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂

 

Je vous prie d'effectuer le test de vitesse pour savoir quel est votre débit montant (upload) : speedtest.net/fr Est-ce que vous avez une possibilité d'installer la station de base dans un autre réseau pour comparer son fonctionnement ?


Bonne journée,
Paula
Équipe Arlo
​​

Stegokun
Initiate
Initiate

Bonjour @PaulaB0 ,

J'ai testé ma connexion depuis le lien fourni, ci-dessous le résultat du test:

- Test Ping 3ms

- Test descendant 502 Mbps

- Test ascendant 387 Mpbs

Ce test à été effectué depuis mon domicile.

 

J'ai effectué un test depuis un autre réseau et le résultat est le même, la base ne semble pas réussir à se mettre à jour.

 

Stegokun

 

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Stegokun,


Merci pour votre retour et toutes les informations ! 🙂


Dans ce cas, je vous prie de signaler votre problème à nos experts du support technique afin d'obtenir une aide. La ligne française est ouverte du lundi au vendredi de 9h à 17h30 sans interruption.

 

Bonne journée,
Paula
Équipe Arlo