Arlo|Smart Home Security|Wireless HD Security Cameras

Re : Station Arlo hors ligne

Répondre
Statistiques de discussion
  • 8 réponses
  • 13953 visites
  • 1 compliment
  • 2 en conversation
Popaul
Tutor
Tutor

Bonjour,

 

J'ai une station ARLO avec 2 caméras qui fonctionnait très bien deuis aout, Depuis ce matin, l'appli m'a forcé à la mettre à jour en V2.0 et depuis, rien ne fonctionne, l'appli me signale que ma station est hors ligne.

 

Vu les messages sur les forums américains, je pense ne pas être le seul dans ce cas, il y aurait un problème sur le cloud puisque j'ai le même problème avec un navigateur web.

 

Une question et une remarque:

 

Question: Quand est ce que cela va remarcher ? J'espere ne pas devoir faire 1 600 km pour aller rebooter manuellement ma station,

 

Remarque: je ne suis pas certain que les fêtes de fin d'année, moment ou certains clients sont partis en congés et ou probablement les effectifs d'Arlo sont réduits, soient le moment le plus approprié pour lancer une mise a jour majeure. Les cambrioleurs, sont d'ailleurs assez actifs en cette période.

 

Paul

 

 

 

1 SOLUTION APPROUVÉE

Solutions approuvées
Popaul
Tutor
Tutor

Bonjour,

 

J'ai fait 800 km, j'ai débranché la station arlo, je l'ai rebranchée

J'ai refait 800 km en sens inverse

 

Tout refonctionne, mais j'aurais préféré dépenser mes sous dans 2 caméras supplémentaires plutôt que dans un billet de train

 

Merci pour ce moment

Voir la solution dans l'envoi d'origine

8 RÉPONSES 8
HabibA
Arlo Employee Retired

Bonjour @Popaul,

 

Merci pour votre message sur le forum Arlo.


Je comprends votre frustration, surtout si vous êtes loin de votre installation, avez-vous essayé de vous connecter sur une autre plate-forme, PC par exemple ? Si oui qu'en est-il ?

 

Pouvez-vous jeter un coup d'oeil á cet article, (certaines opérations nécessitent de manipuler l'appareil) dites-nous si cela a suffit à régler votre problème.

 

Concernant votre remarque, je vais faire remonter cela á nos équipes de développement.

 

Bonne journée

 

Habib

Equipe Arlo

 

 

Popaul
Tutor
Tutor

Bonjour HabibA,

 

Merci de votre réponse

 

Comme indiqué dans mon message précédent, je suis a 1600 km AR de ma staion Arlo et je ne vais pas faire un voyage juste pour voir la couleur des voyants, surtout si le problème de cloud n'est pas encore résolu.

Comme aussi indiqué dans mon message précédent, le même probleme survient sur l'appli arlo de mon ipad, de mon iphone et sur  Mon arlo depuis un browser internet (chrome) sur windows 8.1.

Enfin, regardez ce qui se passe sur les forum US et sur twitter, mon problème semble concerner les clients arlo monde entier depuis quelques heures.

 

Paul

HabibA
Arlo Employee Retired

Bonjour @Popaul,

 

Avez-vous essayé de redémarrer votre station de base depuis l'interface ? (Mes périphériques > Station > Redémarrer)


Si cela ne donne rien, pouvez-vous m'envoyer en message privé, le numéro de série de votre station de base ainsi que votre adresse email ?


De cette manière, nous pourrons étudier le cas avec plus de profondeur.


Bonne journée


Habib
Équipe Arlo

Popaul
Tutor
Tutor

Bonjour,

 

J'ai bien sur essayé, mais sans succès: avec l'appli  iphone "the messaging service is currently down"

Sur chrome, je n'ai plus qu'un bouton "remove device" par l'option redemmarrer ne m'est plus proposée . Hier je pouvais redemarrer mais j'avais un message indiquant me ma station était hors ligne

 

Comment puis je vous adresse un MP ?

 

Merci

 

Paul

HabibA
Arlo Employee Retired

Ok, pour me contacter en privé, vous pouvez cliquer sur mon pseudonyme, à gauche, puis choisir l'option "Envoyer un message privé à cet utilisateur" dans l'onglet "Contacter", à droite.

 

Popaul
Tutor
Tutor

Bonjour,

 

Cela fait maintenant un semaine que ma station ne fonctionne plus. J'ai contacté le support, envoyé les ID et captures d'écran, pas de nouvelles depuis..

 

J'ai une question: est ce que le problème est corrigé coté ARLO ?

Il va falloir que je fasse 1 600 km pour rebooter la station et/ou reinstaller les caméras puisque plus rien n'est possible a distance et je voudrais être certain de ne pas me déplacer pour rien !

 

Pouvez vous s'il vous plait nous informer de la situation concernat les bug liés à la mise à jour?

 

Merci

HabibA
Arlo Employee Retired

Bonjour @Popaul

 

Je suis désolé pour les désagrements liés á cela.

 

Les bugs liés á la MAJ du 28/12 sont résolus depuis quelques jours, je ne vois pas d'autres solutions que d'intervenir directement sur la station de base et la redémarrer.

 

Si ca ne fonctionne toujours pas, contactez de nouveau le support pour qu'ils puissent vous aider dans les manipulations, dans tous les cas, une solution existe.

 

Bonne journée

 

Habib

Equipe Arlo

Popaul
Tutor
Tutor

Bonjour,

 

J'ai fait 800 km, j'ai débranché la station arlo, je l'ai rebranchée

J'ai refait 800 km en sens inverse

 

Tout refonctionne, mais j'aurais préféré dépenser mes sous dans 2 caméras supplémentaires plutôt que dans un billet de train

 

Merci pour ce moment