Arlo|Smart Home Security|Wireless HD Security Cameras

Problème surconsommation subite des piles arlo sans fil

Répondre
Statistiques de discussion
AudreyMaillard
Aspirant
Aspirant
Bonjour,
Propriétaire d un pack de trois caméras sans fil arlo (vms 3330 hd) depuis le 25 juillet 2017, je vous contacte car l une de mes caméras présente une surconsommation qui me semble anormale. En effet, cette dernière est passée subitement cette nuit de 94% à 9% et cela sans aucun enregistrement et alors que les deux autres caméras sont encore à 94% (elles étaient toutes les trois activées mais aucune n'a détecté de mouvements). La caméra défaillante est pourtant sous le même logiciel (firmware 1.2.11810) et dans les mêmes conditions de fonctionnement que les autres (usage intérieur, mode économie énergie et à moins de 8 mètres de la station). Je possède ce système depuis moins d'un mois et il n'a généré pour le moment qu'au maximum 5 minutes cumulées d'enregistrement, je ne comprend donc pas cette perte soudaine d énergie.
J espère que vous pourrez m aider à apporter une solution à ce problème.
Vous remerciant pour votre réponse.
FJX02
Tutor
Tutor

Bonjour,

J'ai le même problème, survenu hier. Les piles d'une de mes deux caméras sont passées de 78 à 39% en l'espace d'une nuit. Sans aucune détection, ni modification de réglages. Les deux caméras surveillent toutes les deux le même endroit, espacées de 4m.

Cordialement.

Model: Arlo Wire-Free
GILI
Aspirant
Aspirant

bonjour avez vous eu une reponse et une solution ?

merci

Model: Arlo Wire-Free
AudreyMaillard
Aspirant
Aspirant
Bonjour,
Non aucune réponse du support netgear et impossible d'envoyer un mail au support arlo via leur site car j'ai un message d erreur qui s'affiche lorsque je souhaite soumettre ma demande. Toujours en attente d'une réponse de netgear.
Cordialement.
GILI
Aspirant
Aspirant

merci  beaucoup de post a ce sujet et peu de reponses et solutions

cela est peu serieux   je pense que c'est un probleme materie

 

Model: Arlo Wire-Free
ValerieD
Master
Master

Bonjour @AudreyMaillard , @FJX02, @GILI ,

 

 

Bienvenue sur la communauté et félicitations pour votre premier post! 🙂

Désolée du délais de réponse mais vous avez posté hier soir et je vous assure que nous faisons aussi vite que possible.

Si vous êtes tous sur le dernier firmware, que rien n'a changé au niveau environemental autour des caméras et que vous souhaitez contacter le Support technique je vous invite à utiliser ce lien:

https://www.arlo.com/fr/support/contact.aspx

 

Bonne journée à vous,

Valérie D        

Equipe Netgear

fr33t
Guide
Guide

Bonjour, j'ai exactement le même problème depuis quelques jours avec mes caméras Arlo Pro qui, toutes les 4 se vident à grande vitesse alors qu'avant (depuis plusieurs mois) l'autonomie était parfaite (plusieurs mois avant de recharger).

La seule opération faite récemment est la recharge de 2 caméras.

Model: Arlo Pro Wire-Free
ValerieD
Master
Master

Bonjour fr33t ,

 

Bienvenue sur la communauté et félicitations pour votre premier post! 🙂

Pourriez-vous me donner la version du firmware des caméras?

 

Bonne journée à vous,

Valérie D        

Equipe Netgear

fr33t
Guide
Guide

Voici la version:

1.092.0.4_13099

Depuis hier soir, il semble que la situation soit améliorée (à confirmer). Je ne vois plus de baisse à grande vitesse des batteries des caméras.

Bonne journée.

Model: Arlo Pro Wire-Free
ValerieD
Master
Master

Bonjour fr33t ,

 

Dans ce cas pouvez-vous continuer à observer la consommation et nous tenir au courant?

 

Bonne journée à vous,

Valérie D        

Equipe Netgear

FJX02
Tutor
Tutor

Bonjour @ValerieD,

Donc voilà : caméras achetées et installées le 8/08/2017. Aujourd'hui, soit 16 jours plus tard, piles HS sur les 2 caméras (message il est temps de changer les piles en lieu et place du Live).

Ce qui donne grosso modo un budget piles de 120 euros par mois pour 2 caméras...

Du délire non ?????

Bien cordialement.

ValerieD
Master
Master

Bonjour @FJX02 ,

 

Comme je vous l'ai dit ici: https://community.netgear.com/t5/Arlo/1-camera-sur-4-hors-ligne/m-p/1355944#M2566

Les choses s'arrangent. 

 

Bonne journée à vous,

Valérie D  

Equipe Netgear

fr33t
Guide
Guide

 

Bonsoir,

L'incident semble terminé, la période de surconsommation très forte de mes 4 caméras semble terminée et avoir duré en gros 2 jours (autour du 22-23 août). Comme strictement rien n'a changé de mon côté et que du côté wifi le canal utilisé par les caméras est très peu chargé (question posée par le support), je me demande s'il n'y a pas eu un problème de sollicitation par erreur des caméras du côté Netgear.

Espérons que cela ne se reproduira pas, j'ai pu maintenir mes caméras actives uniquement parce que j'étais là et grace au chargeur rapide et la batterie d'avance que j'avais eu la bonne idée d'acheter.

Cordialement,

fr33t

 

Model: Arlo Pro Wire-Free
FJX02
Tutor
Tutor
Bonjour.
Je suis d'accord également sur cette idée de sollicitation de caméras côté Netgear. D'ailleurs si nous pouvions avoir des éclaircissements, ce serait sympa. Histoire de mieux comprendre l'objectif ou la problématique liés à ce désagrément.
Il n'empêche que sur ces 2 journées, les piles ont perdu 70% d'autonomie. Vu le coût de piles CR17345 (lithium) d'environ 20 euros par caméra il serait intéressant que cette situation ne se reproduise pas. Pour exemple, mon système a été installé le 8/08/2017 et toutes mes piles sont HS, pour les 2 caméras (soit en seulement 18 jours). Consommation ahurissante et surtout inadmissible.
Merci d'avance à Netgear ou Arlo de nous apporter toute explication.
Cordialement.
ValerieD
Master
Master

Bonjour @fr33t et @FJX02

 

 

Je n'ai actuellement pas d'éclaircissement à vous apporter.

Etant donné que le souci a été très ponctuel et chez un nombre limité de personnes nous n'avons pas eu suffisement de remontées.

Toutefois je comprends votre inquiétude et votre mécontentement. Je vous invite à surveiller la consommation dans les temps à venir et si vous constatez de nouveau une baisse drastique des batteries à nous recontacter sur ce même fil.

De là nous pourrons reprendre les recherches sans repasser par les inévitables question de base.

 

 

Bonne journée à vous,

Valérie D        

Equipe Netgear

Viking42
Guide
Guide

ben voyons, des centaines de post et "Etant donné que le souci a été très ponctuel et chez un nombre limité de personnes nous n'avons pas eu suffisement de remontées"

christian89
Aspirant
Aspirant

bonjour à tous en ce qui concerne la surcosommation des piles neuves, la seule solution que j'ai trouvé, c'est de laisser mes caméras sans les pilles à l'intérieur. donc fini pour moi le systeme Arlo.

rien ne vaut une bonne carera wifi branchée sur secteur.

fr33t
Guide
Guide

De mon côté, RAS depuis juillet, 5 mois sur batterie sans recharge sans problème pour mes 4 caméras Arlo Pro. Espérons que ce n'était qu'un pb ponctuel mais c'est regrettable de ne pas avoir de réponse de Netgear.

Model: Arlo Pro Wire-Free
FJX02
Tutor
Tutor
Tout à fait. On aurait bien aimé être éclairés. Car ce genre de communication intempestive avec les serveurs Arlo pourrait très bien être programmée et les utilisateurs informés au préalable.
christian89
Aspirant
Aspirant

apprés avoir acheté des dizaines de pack de piles j'ai arrété car trop honéreux pour une utilisation de quelques jours et ce, sans enrégistrement alors c'est vous dire à quel point je peux étre dégouté à tout jamais. tout à été fait avec le support Arlo et rien n'y a fait.

une bonne cam wifi secteur rien de tel!

PatrycjaG
Master
Master

Bonjour @tous,

 

Sachez que nos équipes, selon vos différentes expériences, s'efforcent d'améliorer nos produits et votre opinion est très importante pour nous.

 

Si vous rencontrez toujours des problèmes avec la consommation de vos batteries, je vous invite à créer un ticket de support, ainsi nos techniciens pourront vous aider au mieux.

 

Bonne journée à vous,

Patrycja

Equipe Arlo

ghari
Tutor
Tutor

Bonjour,

J'avais acheté en Juillet 2015 3 caméras Arlo qui fonctionnaient bien au niveau des piles (Durée 4 à 6 mois) jusqu'à cet été où ils ont commencé à surconsommer (Durée des piles 3/4 semaines au plus....) J'ai contacté Netgear qui m'a dit qu'ils ne pouvaient pas m'aider car j'étais hors garantie...

En attendant j'avais acheté 5 autres caméras en Juillet 2017 qui consomment à ce jour ''normalement''. Et 4 autres il y 1 semaine que je n'ai pas encore installé.

Au vu des nombreux commentaires sur la surconsommation des piles en France et aux US sans aucune explication Netgear j'ai pris la décision de rendre les 4 dernières caméras. Il est clair que je vais désormais déconseillé cet achat car comme à beaucoup de nous ça commence à coûter très cher en piles....

 

Serge

Model: Arlo Wire-Free
christian89
Aspirant
Aspirant

Arreter de me relancer pour que je contacte le service technique Arlo c'est déjà fait.

vouis menez les consommateurs en bateau. et vous leur faites perdre leur temps.

je veux faire savoir aux éventuels  futurs acheteurs, que le produit CAM ARLO c'est un bouffe pognon en pîles.

si vous voulez faire quelque chose de concret, envoyez moi 2 autres caméras.

 

Dalex
Tutor
Tutor
Bonjour a tous.jai achete 2 kits 4 cameras arlo.un kit installe depuis une semaine .3 cameras sont a 93% et une a 24% des 24heures de la mise en route......sachant que celle a 24% est voisine a 6m de son homologue.a ce jour elle est a 23% sans modification de mode.j attends pour installer le second kit pour une autre habitation.cordialement.
ghari
Tutor
Tutor

Bonjour,

Une autre de mes caméras achetées en juillet vient de passer de 57% à 15% en une nuit....

Cette fois j'ai eu la curiosité de tester les piles soit disant à changer avec un voltmètre et la surprise les piles sont encore à 2,7V (neuve elles sont entre 3.1 et 3.3). Ca veut dire qu'elles sont encore à 85 / 90% de charge alors que la caméra la detecte à 15%. Finalement je pense qu'il y a un réel problème de soft qui n'arrive pas à detecter les piles correctement ou à gérer la charge..

Du coup j'ai repris des piles soit disant mortes que j'avais gardé et j'ai installé dans une de mes caméras et la 2e surprise elle les detecte à 83% alors qu'il y a un mois elle m'a demandé de les mettre à la poubelle...

Bref, si netgear a une solution nous sommes je crois tous preneur sinon merci de faire le nécessaire pour rembourser les produits qui sont inutiles désormais.

Serge

 

Model: Arlo Wire-Free