Arlo|Smart Home Security|Wireless HD Security Cameras

NETGEAR VMS3330-100EUS

Rispondere
Statistiche discussione
  • 3 risposte
  • 1302 visualizzazioni
  • 0 kudos
  • 2 con conversazione attiva
Highlighted
Aspirant
Aspirant

Buongiorno,

il mio dispositivo è costantemente in Recupero dello stato...sia utilizzando il mio smartphone Iphone 6, sia accedendo tramite PC o MAC.

Ho provato a spegnere e riaccendere la stazione base ma non cambia, il problema persiste.

Come posso risolvere il problema?

Grazie

Enrico

Model: Arlo Wire-Free
Highlighted
Master
Master

Buongiorno @Enrico72

 

Benvenuto nella Community Arlo! 

Come sono i LED sulla Stazione base? A quale dispositivo ha collegato la stazione base (al router, all'extender o powerline)? 

Chi è il suo fornitore del servizio d'internet? Quale velocità riceve dal segnale d'internet? Se accede all'App Arlo utilizzando diversi dispositivi vede sempre "Recupero dello stato"?

 

In attesa di sue notizie.

 

Cordiali Saluti, 

Evelina

Team NETGEAR 

 

 

Highlighted
Aspirant
Aspirant

Buongiorno,

la ringrazio per avermi ricontattato, fortunatamento dopo circa un ora tutto è tornato a funzionare.

Specifico che ho una connessione a fibra ottica e che funziona perfettamente, i led erano e sono tutti e 3 verdi sulla stazione base.

La stazione base è collegata ad un router a fibra ottica.

Il mio fornitore del servizio internet è TIM.

Grazie per il supporto

 

Cordiali saluti

Enrico72

 

Model: Arlo Wire-Free
Highlighted
Master
Master

Gentile Enrico, 

Grazie per la risposta e altre informazioni. Sono felice di sapere che tutto funzioni 🙂

Buon pomeriggio.

Evelina

Team NETGEAR