Arlo|Smart Home Security|Wireless HD Security Cameras|NETGEAR

Die Arlo-Community

Lernen, entdecken, fragen und verbinden Sie sich mit Kunden und Experten auf unserer Community

Diskussionsstatistiken
  • 24 Antworten
  • 385 Aufrufe
  • 1 Kudo
  • 5 in Unterhaltung
Autoren, für die die meisten Kudos vergeben wurden
Caught on Arlo Video Contest
Share Video

Teilen Sie Ihr Video!
Etwas Tolles mit Hilfe von Arlo ertappt? Teilen Sie das mit der Arlo Community.

Posten Sie ein Video
Antworten
Highlighted
Aspirant

Keine Verbindung zum Router mehr

Meine App. ( Android) stellt keine Verbindung zur Basisstation auf. Es sucht und sucht und sucht und nach gefühlten Stunden steht wiederholen da. Es ist aber alles grün an der Basisstation.
Nachricht 1 von 25

Akzeptierte Lösungen
Aspirant

Re: Betreff: Keine Verbindung zum Router mehr

Waren Am Samstag in der City und haben sie umgetauscht da nichts gefruchtet hat
Nachricht 13 von 25

Alle Antworten
Prodigy

Betreff: Keine Verbindung zum Router mehr

Hallo Ich83,

 

schau Dir mal die beiden Links an:

 

https://kb.arlo.com/de/1197301/Arlo-erkennt-meine-Basisstation-während-der-Installation-nicht-Wie-ge...

 

https://community.arlo.com/t5/Arlo-Q/keine-Verbindung-zum-Router/m-p/1655051

 

Sollten sie nicht helfen, melde Dich  und gib die Version der App an und mit welchem Smartphone Du unterwegs bist.

 

Hugo

Nachricht 2 von 25
Aspirant

Betreff: Keine Verbindung zum Router mehr

Hab ich alles schon ausprobiert. Hat bisher alles nichts gebracht. 😞. Bis mein Kind den Stecker gezogen hat hat ja alles normal ohne Probleme funktioniert. Und es leuchtet ja alles grün. Auch die Synchronisation zwischen Basisstation und Kamera scheint zu funktionieren.
Nachricht 3 von 25
Aspirant

Betreff: Keine Verbindung zum Router mehr

Hab ein Sony Xperia XZ. App. Version 2.6. 5_23400
Nachricht 4 von 25
Prodigy

Betreff: Keine Verbindung zum Router mehr

Es war nur so ein Versuch von mir - die Moderatorin kann Dir morgen sicher mehr helfen.

 

Hugo

Nachricht 5 von 25
Aspirant

Betreff: Keine Verbindung zum Router mehr

Welche Moderatorin? Hab das Gefühl das man alleine mit den Problem gelassen wird. Auch bei Netgear 🤔
Nachricht 6 von 25
Aspirant

Betreff: Keine Verbindung zum Router mehr

Welche Moderatorin? Hab das Gefühl das man alleine mit den Problem gelassen wird. Auch bei Netgear 🤔 trotzdem danke schön und noch ein gesundes neues Jahr
Nachricht 7 von 25
Prodigy

Betreff: Keine Verbindung zum Router mehr

Unsere Moderatorin heißt Anna (und ist 'ne ganz Nette)  Mann (fröhlich)

Die hilft Dir sicher weiter.

 

Übrigens: Arlo gehört nicht mehr zu Netgear, also sich dorthin zu wenden, bringt nichts.

 

Dir auch ein gutes und gesundes Jahr 2019 (mit funktionierendem System)!

 

Hugo

Nachricht 8 von 25
Aspirant

Betreff: Keine Verbindung zum Router mehr

Dann warte ich mal auf Anna 🤗
Nachricht 9 von 25
Arlo Employee

Re: Betreff: Keine Verbindung zum Router mehr

Hallo zusammen,

 

@Ich83 herzlich Willkommen in der Arlo Community!

 

Überprüfe bitte in der App unter Einstellungen> Meine Geräte ob dort die Basisstation auf der Liste steht. Falls ja und die Basisstation offline ist, dann versuche die Basisstation sowie den Router neuzustarten. Beim Einschalten, warte erst ab, bis der Router komplett gestartet hat und erst dann starte die Basisstation. Ist die Basisstation weiterhin offline, dann bitte entferne sie vom Konto und drücke die Reset-Taste für mindestens 10 Sekunden.

 

Falls die Basisstation unter Meine Geräte nicht erscheint, dann resette die Basisstation wie oben geschrieben und richte sie neu ein. Danach synchronisiere die Kameras.

 

Viele Grüße

Anna

Arlo Community Team

Nachricht 10 von 25
Aspirant

Re: Betreff: Keine Verbindung zum Router mehr

Also, habe schon mehrmals reset gedrückt. Die Basisstation steht nämlich nicht in der App. Ich habe die App deinstalliert. Habe Caches oder wie die heißen geleert/gelöscht. Hab die App. Auf einen anderen Handy über eine andere Mail heruntergeladen. Habe komplett die Basisstation und den Router runter gefahren. Also wie beim ersten mal alles von vorne gemacht und es hat nichts gebracht. 😭😭😭
Nachricht 11 von 25
Arlo Employee

Re: Betreff: Keine Verbindung zum Router mehr

Hallo @Ich83,  

 

danke für deine Nachricht.  

 

Wenn der Reset richtig durchgeführt wurde, dann sollten die Dioden auf der Basisstation folgenderweise leuchten/ blinken:  

 

Power - grün durchgehend

Internet - blinkt grün

Kamera - orange durchgehend  

 

Bei der Installation beachte bitte, dass dein Smartphone mit dem gleichen Netzwerk, wie die Basisstation verbunden ist,  

 

Viele Grüße

Anna

Arlo Community Team

Nachricht 12 von 25
Aspirant

Re: Betreff: Keine Verbindung zum Router mehr

Waren Am Samstag in der City und haben sie umgetauscht da nichts gefruchtet hat
Nachricht 13 von 25
Arlo Employee

Re: Betreff: Keine Verbindung zum Router mehr

Hallo @Ich83,  

 

danke für deine Nachricht.  

 

Kannst du uns den aktuellen Status mitteilen? Hat der Umtausch die Probleme gelöst?

 

Viele Grüße

Anna

Arlo Community Team

Nachricht 14 von 25
Aspirant

Re: Betreff: Keine Verbindung zum Router mehr

Ja, bisher funktioniert alles wie zuvor ☺️
Nachricht 15 von 25
Arlo Employee

Re: Betreff: Keine Verbindung zum Router mehr

Hallo @Ich83,

 

 

danke für die Nachricht. Es freut mich, dass alles wieder funktioniert.

 

Sollte es irgendwelche offene Fragen geben, melde dich.

 

Viele Grüße

Anna

Arlo Community Team

Nachricht 16 von 25
Aspirant

Basis offline

Basisstaion bleibt offline trozt Reset, ausstecken und wieder einstecken. Kann via Arlo App, Version 2.7.0  (iPhon X plus) nicht gefunden werden.

Model: vmb3000 | arlo base station
Nachricht 17 von 25
Aspirant

Re: Betreff: Keine Verbindung zum Router mehr

Habe genau das gleiche Problem. Habe alles versucht. Keine Lösung gefunden. Das Gerät ist erst 2 1/2 Jahre alt. Muss wohl ein neues kaufen, was nach so kurzer Zeit sehr ärgerlich ist.

Nachricht 18 von 25
Arlo Employee

Re: Betreff: Keine Verbindung zum Router mehr

Hallo @Cantucci,

 

danke für deinen Beitrag!

 

Wie hast du den Reset durchgeführt? Wie leuchten die LED's auf der Basisstation?

 

Lese bitte den folgenden Beitrag: https://community.arlo.com/t5/Arlo/Keine-Verbindung-zum-Router-mehr/m-p/1665953#M12148

 

Beachte bitte, dass während der Installation das Endgerät, also Smartphone oder PC mit dem gleichen Netzwerk, wie die Basisstation verbunden werden sollte.

 

Viele Grüße

Anna
Arlo Community Team

Nachricht 19 von 25
Aspirant

Re: Betreff: Keine Verbindung zum Router mehr

Guten Tag Anna

 

Ich habe das Reset genau so durchgeführt. Dann wieder ans Netz angeschlossen. Es leuchtet nach einer gewissen Zeit die erste Lampe grün und die dritte Lampe orange. Dann geht nichts mehr. Smartphon ist am gleichen Netz. Findet die Basis aber nicht. WLAN-Empfang ist bei uns durch mehrere Verstärker sehr gut.

 

Mit freundlichen Grüssen

 

Nachricht 20 von 25
Arlo Employee

Re: Betreff: Keine Verbindung zum Router mehr

Hallo @Cantucci,

 

leuchtet/ blinkt dann die mittlere Internet-Diode gar nicht mehr? Sie sollte nachdem Neustart grün leuchten und ab und zu blinken.

 

Könntest du bitte das Ethernet-Kabel überprüfen, bzw. einen anderen Port auf dem Router wählen?

 

Viele Grüße

Anna
Arlo Community Team

Nachricht 21 von 25
Aspirant

Re: Betreff: Keine Verbindung zum Router mehr

Hallo Anna

Nein, leuchtet nicht. Habe es bereits an zwei anderen Ports versucht, auch direkt an der Lan-Dose: Anschluss 1 GB. Nehme ich ein anderes Gerät und stecke ich es an den gleichen zwei Ports ein, funktiniert das Internet einwandfrei.

 

MFG

Nachricht 22 von 25
Aspirant

Re: Betreff: Keine Verbindung zum Router mehr

Hallo Anna

 

Habe nun auch noch zwei andere Eternet-Kabel angeschlossen. Kein Erfolg.

Nachricht 23 von 25
Aspirant

Re: Betreff: Keine Verbindung zum Router mehr

Hi all,
ich habe auch schon viel Zeit verbracht und reste gedrückt 19 sec ,2o sec, die leds beibachtet ,die App neu installiert,
Ich habe arlo auch ca. 2,5 Jahre und wahrscheinlich muss ich auch eine neue Basisstation kaufen.
Das notwendige Geld dafür ist sekundär bei mir, es ist die Zeit und der Ärger und ich hab jetzt schin 2 Monate kein Arlo 😞

Nachricht 24 von 25
Arlo Employee

Re: Betreff: Keine Verbindung zum Router mehr

Hallo zusammen,

 

@Cantucci in diesem Fall wäre ein Defekt der Basisstation nicht auszuschließen.

 

@dife7 ich habe dir hier geantwortet.

 

Viele Grüße

Anna

Arlo Community Team

Nachricht 25 von 25