Arlo|Smart Home Security|Wireless HD Security Cameras

Antworten
Diskussionsstatistiken
  • 8 Antworten
  • 2823 Aufrufe
  • 0 Kudos
  • 3 in Unterhaltung
Manulio
Aspirant
Aspirant

Hallo, leider immer noch keine Funktion des Gerätes! Server ist immer noch auf Offline. Kein Zugriff auf die Kameras. Kann die auch nicht On stellen. Orange Diode leuchtet auf! Habe alles nochmaResetet und nichts passiert!

8 ANTWORTEN 8
Manulio
Aspirant
Aspirant
Immer noch keine Funktion
hugre
Aspirant
Aspirant

Ähnliche Situation hier. Habe bei meinen Apps ständig die Meldung „Status wird abgerufen“. Kann weder auf den Modus noch auf die Geräte zugreifen. 

Bin nicht vor Ort und kann daher die Geräte auch nicht zurück setzen.

Jede Hilfe willkommen, danke!

Manulio
Aspirant
Aspirant
Ja, dass ist kurios. Erst habe ich ne Mail gestern bekommen das alles wieder funktioniert. Es läuft überhaupt nichts, da alles offline ist und die Diode am Server ( Kamera ) Symbol auf orange steht.
hugre
Aspirant
Aspirant

Na dann warten wir einmal auf den Support...

hugre
Aspirant
Aspirant

Zur Info: Bei mir funktioniert jetzt wieder alles...

AnnaB
Arlo Employee
Arlo Employee

Hallo zusammen,

 

herzlich Willkommen in der Arlo Community und danke für Eure Beiträge. 

 

Es tut mir leid, wegen der Probleme mit der Anmeldung. Diese sollten jetzt behoben werden.

 

@Manulio könntest Du bitte prüfen, ob das System bei Dir wieder funktioniert?

 

Viele Grüße

Anna

Arlo Community Team

 

Manulio
Aspirant
Aspirant
Alles wieder gut!
AnnaB
Arlo Employee
Arlo Employee

Hallo @Manulio,

 

danke für Dein Feedback.

 

Ich freue mich, dass Dein Arlo System wieder funktioniert.

 

Danke für Deine Geduld.

 

Viele Grüße

Anna

Arlo Community Team