Arlo|Smart Home Security|Wireless HD Security Cameras

Antworten
Diskussionsstatistiken
  • 7 Antworten
  • 4693 Aufrufe
  • 0 Kudos
  • 3 in Unterhaltung
Berwalt
Aspirant
Aspirant

Die kamera reagiert auf Bewegung. Sensor-Lampen leuchten. Die Bewegungserkennugn erfolgt aber wesentlich später.

Benutzerdefinierten Modus für diese Kamera ist eingestellt: "Bewegungsaufzeichnung, Push-Nachrich ung E-Mail-Nachricht.

Gruß Berwalt

7 ANTWORTEN 7
Kommer
Star
Star

Hallo,

 

schau lau mal ob die Videos in der Cloud auch erst nach 10-15min auftauchen.

 

Gruss

Michael

 

PS. Habe gerade auch das Problem gepostet

Berwalt
Aspirant
Aspirant
Hallo, Problem scheint nicht mehr aufzutreten. Habe einen Neustart der Basisstation gemacht.
In der Cloud gab es keine Verzögerung. Gruß
AnnaK
Arlo Employee Retired

Hallo,

 

@Berwalt erstmal herzlich willkommen in der Arlo-Community!

Es freut mich sehr, dass die Meldungen jetzt richtig funktionieren.

 

@Kommer könntest Du uns mitteilen, wie dies bei Dir aussieht?

 
 
Viele Grüße
Anna
Arlo Team
Berwalt
Aspirant
Aspirant

 

Hallo Anna,

 

was ist mit

 

"...könntest Du uns mitteilen, wie dies bei Dir aussieht?"

 

Gruß Berwalt

AnnaK
Arlo Employee Retired

Hallo @Berwalt,

 

das war die Frage an den User mit dem Nicknamen "Kommer".

 

Viele Grüße

Anna
Arlo Team

Kommer
Star
Star

Hallo,

das Problem hat sich von alleine gelöst, am nächsten morgen war alles wieder gut.

Ich denke es war ein Problem euer Server.

 

gruss

AnnaK
Arlo Employee Retired

Hallo @Kommer,

 

es freut mich, dass es wieder funktioniert! 🙂

 

Viele Grüße

Anna

Arlo Team