Arlo|Smart Home Security|Wireless HD Security Cameras

Geofencing - Basisstation bleibt deaktiviert

Antworten
Diskussionsstatistiken
  • 3 Antworten
  • 2398 Aufrufe
  • 0 Kudos
  • 3 in Unterhaltung
Crawler
Aspirant
Aspirant

Hallo zusammen,

 

nach einem Update der Basisstation im März/April 2018 funktioniert die Geofencing- Eintellung nicht mehr.

Bisher hatte Geofencing immer halbwegs funktioniert.

 

Jetzt ist es so, sobald ich die Geofencing Funktion nutzen möchte, bleibt die Basisstation im Modus "deaktiviert".

Die registierten Geräte werden aber beide korrekt in der "Home-Zone" erkannt. In dieser Einstellung müsste die Basisstation eigentlich "aktiv" sein.

 

Gerade die Funktion "Geofencing" ist beim Arlo-System einmalig.

 

Gibt es hierfür eine Lösung damit Geofencing funktioniert?

 

Danke im voraus!

 

3 ANTWORTEN 3
AnnaB
Arlo Employee
Arlo Employee

Hallo @Crawler,

 

danke für deinen Post.

Auf welchen Geräten ist die Arlo App installiert?

Welche Modi hast du bei der An- und der Abwesenheit eingestellt?

Wie viele Geräte sind im Geofencing markiert?

 

Viele Grüße

Anna
Arlo Community Team

Crawler
Aspirant
Aspirant

Hallo Anna,

 

bitte entschuldige die späte Antwort.

 

- Auf einem Huawei P9 lite und Samsung S7 edge

- Bei Anwesenheit "selbst konfig. Modi ( nur eine Kamera aktiv)", bei Abwesenheit "Aktiviert ( alle Kameras aktiv) "

- es sind die oben genannten Geräte aktiviert

 

Die Geräte werden auch korrekt erkannt. Nur bleibt alles immer "deaktiviert". Dies ist erst seitdem die Basisstation ein Update erhalten halt.

 

Gruß

Crawler

Slas
Master
Master

Hallo @Crawler,

 

poste einen Screenshot mit dem Status der Basisstation, wenn du dich außerhalb des Geofencing-Radius befindest.

Bist du die ganze Zeit auf deinem Handy in der Arlo App angemeldet?

Schalte die Stromspareroption auf den Handys aus und teste die Geofencing-Radiusgrößen (Klein, Mittel, oder Groß).

 

Grüße
Slas
Arlo Community Team