Arlo|Smart Home Security|Wireless HD Security Cameras

Fehlermeldung bei den Arlo Kameras (dieses Arlo Gerät ist offline...)

Antworten
Diskussionsstatistiken
  • 1 Antwort
  • 476 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung
yo61
Follower
Follower

Ich habe die o. g. Station mit 4 Arlo Kameras (Batteriebetrieben) Ich hatte die Station jetzt knapp 3 Monate (wegen Umzug) nicht in Betrieb. Habe Sie jetzt angeschlossen ich erhalte allerdings folgende Fehlermeldung:

Dieses Arlo Gerät ist offline.Vergewissern Sie sich, dass es mit dem Internet verbunden ist. Besuchen Sie support.arlo.com, um Hilfe zu erhalten.

 

Das Gerät ist über Lan an die Fritz Box angeschlossen. Die erste und zweite Led an der Station leuchten durchgehend. 

 

Komischerweise zeigt er mir kein Abonnements in meinem Kundenkonto an. Obwohl ich nichts geändert hatte. 

Model: vmb3000 | arlo base station
JustynaO
Arlo Moderator
Arlo Moderator

Hallo @yo61,

 

herzlich Willkommen in der Arlo Community!

 

Da das System 3 Monate lang nicht im Betrieb war und mit einem anderen Router verbunden wurde bzw. sich der Internetanbieter geändert hat, ist eine erneute Installation des Systems notwendig. 

 

  • Zuerst entferne die Basisstation aus deinem Arlo Konto - wähle Einstellungen > Meine Geräte und dann die Basisstation und klicke auf "Gerät entfernen". 
  • Setze die Basisstation auf die Werkseinstellungen zurück.
  • Jetzt kannst Du die Basisstation neu hinzufügen - klicke unter Geräte auf "Neues Gerät" hinzufügen. Die Basisstation muss zu diesem Zeitpunkt am Router angeschlossen sein.
  • Danach sollen nur noch die Kameras erneut synchronisiert werden.

 

 

Viele Grüße

Justyna

Arlo Community Team