Arlo|Smart Home Security|Wireless HD Security Cameras

Empfindlichkeit

Antworten
Diskussionsstatistiken
  • 5 Antworten
  • 2769 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung
Highlighted
Aspirant
Aspirant

Hallo, ich besitze nun etwas über ein Jahr das 2er Set Arlo VMS3230. Eine Kamera befindet sich im Grundsück aussen und soll Alarm geben, die andere innen. Letztere wir nur bei Bedarf aktiviert.

Nachdem bis vor kurzem die Außen-Kamera trotz gefühlten 1000 Einstellungsvarianten die Kamera bei jedem lauen Lüftchen Alarm auslöste, ist die Sensorempfindlichkeit in letzter Zeit derart niedrig, das selbst bei 100% Einstellung die Kamera, selbst wenn man unmittelbar davor steht, nur noch mit Glück auslöst. Ein Tausch der Geräte (also innen gegen aussen) und diverse Tests der Bewegungserkennung ergaben leider keine Besserung.  Neben dem schon von vielen Usern genannten Problem der verzögerten Auslösung (welches auch bei mir auftritt - 6000er DSL- und damit zur Not noch leben kann) nun ein weiteres Problem welches natürlich hinsichtlich des Einsatzzwecks absolut inakzeptabel ist. Kamera und Haupteinheit wurden auch neu gestartet, ohne Erfolg. Bin jetzt echt genervt. Wüßte nicht was ich jetzt noch tun könnte, bei einen nun nicht unbedingt im Billig-Preissegment angesiedelten System sollten solche verheerenden Probleme nicht auftreten.

Trotzdem suche ich ich den Fehler bei mir selbst und vielleicht hat ja irgendjemand noch eine Lösung. (?)

Highlighted
Arlo Employee
Arlo Employee

Hallo @CineMan,

 

vielen Dank für Deinen Beitrag.

 

Wenn ich richtig verstehe gibt es bei der Kamera zwei Probleme:

 

1. Die Aufnahmen werden zu spät ausgelöst.

2. Die Kamera erkennt keine Bewegung ( früher hat sie Bewegungen erkannt ohne irgendeinen Grund).

 

Ist das richtig?

 

Du hast geschrieben, dass Du den Bewegungstest gemacht und die Plätze der Kameras getauscht hast. Könntest Du bitte genauer beschreiben, was der Resultat Deiner Tests war? Wie hat sich die Kamera aus dem Innenbereich draußen verhalten?

 

Könntest Du bitte die genaue Download- und Upload-Geschwindigkeit über WLAN mitteilen?

 

Viele Grüße

Anna

Arlo Communty Team

 

 

Highlighted
Aspirant
Aspirant

Hallo AnnaB,

genau so ist es.

Obwohl die Kameraposition nicht verändert wurde, löst die Aussenkamera eigentlich nur noch Alarm aus, wenn man sich unmittelbar davor befindet, während es früher recht häufig Fehlarme gab. Bei den Fehlalarmen muß allerdings noch die erwähnte Auslöseverzögerung in Betracht gezogen werden, so das ein paar möglicherweise von Haustieren  (Nachbars Katze, und meine eigene  🙂 ) ausgelöst sein könnten (was natürlich durch besagtes Problem nicht wirklich rekonstruierbar ist).

Im Moment eben auch bei 100% Empfindlichkeit Einstellung nahezu keine Auslösung mehr.

Ein Tausch der beiden Kameras ergab keine Änderung / Besserung des Problems. Die Innenkamera verhält sich nach dem Tausch somit genau wie vorher die Außenkamera. 

Da ja bei beiden Geräten das gleiche Problem betreffs verminderter Empfindlichkeit auftritt, frage ich mich ob hier irgendeine Softwareaktualisierung die Ursache sein könnte? Kamerafirmware aktuell ist 1.2.11810...

Hier noch die vor der Kamera ermitteltenden Speed-Test Werte im WLAN: Download 5770kbit/s Upload 805kbit/s 

 

Beste Grüße

Rainer

Highlighted
Arlo Employee
Arlo Employee

Hallo @CineMan,

 

vielen Dank für Deine Nachricht.

 

Die WLAN Geschwindigkeit ist bei Dir niedrig. Damit das System einwandfrei funktioniert ist mindestens 1 Mbps erforderlich. Bei mehr Kameras wäre es besser, wenn diese Geschwindigkeit noch höher ist. Bei Dir ist das 0,8 Mbps - das könnte die Ursache dafür sein, dass bei der Kamera Verzögerungen vorkommen.

 

Du hast festgestellt, dass beiden Kameras draußen kaum Bewegung erkennen. Wie verhalten sich die Kameras im Innenbereich?

 

Leuchtet die Diode auf der Kamera, wenn Du den Bewegungstest machst?

 

Viele Grüße

Anna

Arlo Community Team

Highlighted
Aspirant
Aspirant

Hallo Anna,

betreffs der Empfindlichkeit tritt bei allen Kameras (also auch innen) das gleiche Phänomen auf.

Entsprechend selten leuchten beim Bewegungstest auch die LEDs.

Liebes Arlo-Team!

Zur geforderten Upload Geschwindigkeit von 1Mbps muß ich jetzt aber mal kritisch anmerken, das ich ja sehr gerne schnelleres DSL mein eigen nennen würde, dies aber Leitungstechnisch bei mir nicht möglich ist. Dabei denke ich, das ich Deutschlandweit mit einer 6000er Leitung gar nicht so schlecht versorgt bin (es gibt ja bekanntlich noch immer Gebiete in welchen DSL überhaupt nicht verfügbar ist)  immerhin reicht es ja um Mediatheken mit Bild und Ton in guter Qualität zu sehen.

Vielleicht hätte man bei der Entwicklung des Arlo-Systems dann berücksichtigen müssen, das Deutschland beim Internet-Tempo weltweit nicht einmal unter den ersten 10 Plätzen ist und die realen Versorgungsgeschwindigkeiten im Auge haben müssen. Für eine Überwachungskamera, welche -Ironie an- Glasfaser DSL mit Internetspeed jenseits gut und böse zum Verzögerungsfreien auslösen benötigt ist Deutschland wohl der falsche Markt.

Sorry aber das mußte jetzt mal sein...

Highlighted
Arlo Employee
Arlo Employee

Hallo @CineMan,

 

vielen Dank für Deine Nachricht und Deine Meinung.

 

Da das Problem bei den beiden Kameras auftritt würde ich Dir empfehlen die Kameras noch anders zu positionieren. Du kannst mir auch via private Nachricht die Beispiel Aufnahmen, bzw. Bilder senden, wie die Kameras positioniert sind.

 

Viele Grüße

Anna

Arlo Community Team