Arlo|Smart Home Security|Wireless HD Security Cameras

Durata batterie Arlo Essential

Rispondere
Statistiche discussione
  • 3 risposte
  • 675 visualizzazioni
  • 0 kudos
  • 2 con conversazione attiva
Clastu
Aspirant
Aspirant

Salve, circa due mesi fa ho acquistato e installato 4 telecamere Arlo Essential Spotlight. Di queste, una ha un consumo della batteria corretto (ora è circa al 48% dopo due mesi), mentre le altre 3 si scaricano completamente in una settimana. Sono tutte posizionate ad una distanza simile dalla fonte WiFi, il segnale è forte e non hanno attività anomale (al massimo la registrazione di un video di 10 secondi ogni settimana). Tutte sembrano avere attivazioni anomale e ingiustificate dei led infrarossi e/o di quello che sembra essere l'otturatore (si sente un click nell'obiettivo) più volte di seguito in alcuni momenti.

Ho già provato a disinstallare le 3 telecamere col problema e a resettare, ma il problema si ripete.

Tutte e 4 hanno lo stesso firmware:

1.090.29.8_62_e9ab4a4

I numeri seriali delle 3 telecamere che consumano velocemente la batteria sono:

- A5DC1A73ACA0E

- A5DC1A7HADA7A

- A5DC1A7FADAA2

Il numero seriale della telecamera che funziona correttamente è:

- A5DC1A7AADD0E

Rimango in attesa di un vostro consiglio.

Grazie.

Claudio 

3 RISPOSTE 3
JurekT
Arlo Moderator
Arlo Moderator

Buongiorno @Clastu,

 

benvenuto nella nostra community Arlo!

 

Quindi le attivazioni dei LED infrarossi non avvengono solamente quando le camere rilevano un movimento e iniziano a registrare? Per controllare ciò, sarebbe necessario prima disattivare temporaneamente la registrazioni filmati all'interno della regola per la modalità scelta.

 

Inoltre, ha fornito forse accesso alle videocamere per esempio a un famigliare, il quale può avviare lo streaming dal vivo quando la camera è in condizioni di scarsa illuminazione e quindi far accendere i LED infrarossi?

 

Distinti saluti,

 

Jurek

Team Arlo

Clastu
Aspirant
Aspirant

Sia i led infrarossi che il click dell' obiettivo si attivano anche quando le telecamere sono disattivate e non rilevano movimenti. Nessun altro ha accesso alle funzioni delle telecamere. Inoltre, almeno due delle quattro telecamere attivavano i led infrarossi e si sentiva il click dell'obiettivo anche prima della prima installazione.

JurekT
Arlo Moderator
Arlo Moderator

Buongiorno @Clastu,

 

grazie per la risposta.

 

La invito a provare a eseguire un reset di una delle videocamere. Per fare ciò, segua gentilmente i passaggi descritti in questo articolo della nostra base di conoscenza: Come faccio a ripristinare le impostazioni di fabbrica e a sincronizzare la mia videocamera Arlo?

 

Scorriamo un po' più in basso fino alla sezione Modelli senza fili Essential e altri.
 

Dopodiché, verifichiamo se il comportamento anomalo della videocamera persiste.

 

Distinti saluti,

 

Jurek

Team Arlo