Arlo|Smart Home Security|Wireless HD Security Cameras

Base Station wird nicht gefunden

Antworten
Diskussionsstatistiken
  • 3 Antworten
  • 532 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung
Ollicasa
Aspirant
Aspirant

Hallo,

heute ist unser System komplett offline gegangen und ließ sich nicht mehr starten.

VMB 3000 mit 4 Arlo pro

Da ich noch eine VMB4000 habe wollte ich diese Heute in Betrieb nehmen.

Box vorschriftsmäßig im Betrieb genommen, beide Led für Power und Internet leuchten grün.

Dann versucht die Box über die App zu installieren. Sie wird aber nicht gefunden.

Mehrfach versucht, Box per reset auf Werkseinstellungen zurück gesetzt.
Neue App installiert aber der Fehler das die Box nicht gefunden wird ist immer gleich.

auch der Versuch die alte VMB3000 wieder zu installieren endet mit dem selben Ergebnis.

Was kann ich tun ?

Mit freundlichen Grüßen , Oliver

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Ollicasa
Aspirant
Aspirant

Hallo,

hatte den Reset genau so durchgeführt.

Nach dem 3ten Reset hat es jetzt geklappt, auf einmal wurde das Gerät gefunden und alles funktioniert wieder.

Vielen Dank für die Tips !

viele Grüße, Oliver

Lösung in ursprünglichem Beitrag anzeigen

3 ANTWORTEN 3
JustynaO
Arlo Moderator
Arlo Moderator

Hallo Oliver,

herzlich willkommen in der Arlo Community und vielen Dank für deinen Thread!

Wie hast du den Reset der Basisstation durchgeführt?

Bevor du die Basisstation auf die Werksteinstellungen zurücksetzt, entferne bitte das Gerät aus dem Arlo Konto und starte deinen Router neu.

Danach drücke den Resetknopf der Basisstation so lange, bis alle LEDS an der Station orange aufleuchten. Dann starte die Basisstation neu, warte bis die zwei ersten LEDs wieder grün aufleuchten und versuche sie wieder hinzuzufügen.

Viele Grüße

Justyna

Arlo Community Team

Ollicasa
Aspirant
Aspirant

Hallo,

hatte den Reset genau so durchgeführt.

Nach dem 3ten Reset hat es jetzt geklappt, auf einmal wurde das Gerät gefunden und alles funktioniert wieder.

Vielen Dank für die Tips !

viele Grüße, Oliver

JustynaO
Arlo Moderator
Arlo Moderator

Hallo Oliver,

es freut mich sehr, dass dein System wieder funktioniert.

Viele Grüße

Justyna

Arlo Community Team