Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo wirefree Spotlight VMC 2430

Répondre
Statistiques de discussion
  • 10 réponses
  • 408 visites
  • 1 compliment
  • 2 en conversation
Cyril83
Tutor
Tutor

Bonjour,

Je n’arrive pas à connecter ma caméra modèle esssential Spotlight VMC2430. Je suis bien en 2,4 GHz, mais via l’application je trouve bien le modèle de caméra essential Spotlight avec le bouton dessous mais la référence n’est pas la même ? J’ai bien le bruit sonore mais tout de suite après ça cherche et l’application de la trouve jamais ? Merci de votre aide. 

10 RÉPONSES 10
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Cyril83,

 

Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Pouvez-vous partager la capture d'écran de la référence que vous voyez ? Veuillez également confirmer que pendant l'installation votre téléphone reste connecté au même réseau 2,4 GHz. Les autres connexions (y compris LTE) doivent être désactivées. 🙂

 

Bonne journée,
Paula
Équipe Arlo

Cyril83
Tutor
Tutor

Bonjour PaulaBO,

 
Voici le contexte pour mieux comprendre le problème. Je travaille sur une plage et je suis abonné pour la saison à une Flybox 5G chez orange. 
Dans les paramètres admin 192.168.1.1 il me semble que c’est bien paramètre en 2,4Ghz. 
Cependant je n’arrive pas à voir si mon IPhone se connecte bien sur le 2,4GHZ. 
Je pense que le problème vient de la, car j’ai essayé de connecter la caméra à mon domicile via le wifi et l’application l’a reconnue tout de suite. 
 
Voici des captures d’écran :
 
Merci de votre aide 

IMG_4822.png

IMG_4821.png

IMG_4819.png

IMG_4820.png

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Cyril83,

 

Merci pour votre retour !


La caméra doit être connectée au réseau 2,4 GHz, vous pouvez donc vérifier (vous-même ou auprès de votre fournisseur) s'il est possible de séparer deux fréquences de votre réseau (vous aurez deux réseaux Wi-Fi : 2,4 et 5 GHz). 🙂

 

Bonne journée,
Paula
Équipe Arlo

Cyril83
Tutor
Tutor

Bonjour,

Ça y est, j’ai réussi à séparer les 2 fréquences via mon compte administrateur de la Flybox.
Helas, malgré que je  choisisse le wifi de la Flybox en 2,4Ghz sur mon IPhone, l’application Arlo ne reconnaît toujours pas la caméra !!! Je m’éloigne pourtant de 3 mètres du routeur. J’ai oublier le réseau et me suis reconnecté etc. Je ne comprends pas, impossible de la connecter alors que via ma freebox à la maison il n’y a aucun pb!! C’est dingue !! 

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Cyril83,

 

Avez-vous déjà essayé de réinitialiser votre caméra ? Si ce n'est pas le cas, lisez nos instructions pour savoir comment procéder. De plus, merci de faire le test de vitesse et de m'informer de votre débit montant (upload) : speedtest.net.

 

Bonne journée,
Paula
Équipe Arlo

Cyril83
Tutor
Tutor

Bonjour,

Je ne vous pas comment réinitialiser vu que l’application n’a jamais reconnu les caméras et je ne trouve pas le bouton Sync ( capture d’écran ci-joint). 
J’ai également fait le speed test je vous envoie la capture d’écran. 
Merci 

IMG_5683.png

IMG_5682.png

IMG_5675.jpeg

IMG_5674.jpeg

  

IMG_5677.jpeg

IMG_5676.jpeg

  

IMG_5678.jpeg

 

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Cyril83,

 

Merci pour votre retour !

 

La caméra ne doit pas être synchronisée pour pouvoir la réinitialiser. Dans le cas de votre modèle Essential, le bouton de synchronisation est situé en bas de la caméra comme indiqué sur l'image de l'article mentionné : cliquez ici

 

Voici un autre article à ce sujet : Qu’est-ce que le bouton situé en bas de ma caméra Arlo Essential sans fils ? 

 

Bonne journée,
Paula
Équipe Arlo

Cyril83
Tutor
Tutor

Bonjour,

Désolé mais on n’arrive pas à les réinitialiser! Malgré que l’on appui longuement sur le bouton sous la caméra soit il ne se passe rien, soit ça clignote orange. J’ai oublié mon réseau sur le téléphone et je l’ai reconnecte.  J’ai réessayé de connecter la caméra et toujours rien!!! Je vais finir pas les retourner en magasin car la c’est juste incompréhensible !! 
Si vous pouviez me téléphoner peut-être qu’on y arriverait ? 
Merci

Natalie 06.63..81.19.58

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Cyril83,


Merci pour votre retour.

 

Veuillez signaler ce problème à nos experts du support afin qu'ils puissent vous aider. Vous pouvez trouver les options de contact disponibles sur notre page Web Arlo > faites défiler la page jusqu'à « Êtes-vous un client existant en recherche de support? » et connectez-vous à votre compte pour les voir.

 

Bonne journée,
Paula
Équipe Arlo

Cyril83
Tutor
Tutor

Alors après le signal sonore le voyant bleu clignote, le cercle blanc tourne puis le voyant orange s’allume et la caméra s’éteint. A chaque essai c’est la même chose.

Merci