Arlo|Smart Home Security|Wireless HD Security Cameras

Re: Arlo ne voit plus toutes mes caméras de façon aléatoire, et le mode planning n'est plus fiable!

Répondre
Statistiques de discussion
  • 7 réponses
  • 1122 visites
  • 0 compliments
  • 4 en conversation
Fastmike
Guide
Guide

Bonjour

 

Ma station Arlo ne voit plus mes 5 caméras de façon aléatoire, à chaque redémarrage 3 ou 4 sur 5 sont visibles, et pas toujours les mêmes!

J'ai tout essayé: les piles sont neuves; reset de la base et des caméras, suppression puis ajouts, etc... au bout d'un moment 1 à 2 caméras disparaissent.

Pourtant toutes affichent un mini de 80% de batterie et au moins 2 barres de WiFi.

Je redémarre la base, elles s'affichent à nouveau, mais une ou deux autres sont marquées 'hors ligne'.

De plus, depuis la dernière mmise à jour de firmware, le mode 'planning' ne fonctionne plus correctement: si l'on ajoute deux plages (0h00 à 6h et 16h à 23h59, car le logiciel n'est toujours pas capable de gérer une plage de 16h à 6h après toutes ces années!!!), et bien une seule fonctionne. Aucune capture entre minuit et 6h! Pour un système de sécurité, cela devient de moins en moins fiable....

ValerieD
Master
Master

Bonjour @Fastmike,

 

Avez-vous essayé d'effectuer un reset aux paramètres d'usine de tout le système?

Sur quel support consultez-vous les caméras?

 

Bonne journée à vous,

Valérie D         

Equipe Arlo

Fastmike
Guide
Guide

Bonsoir

Merci de votre réponse. J'ai tout essayé, et bien entendu le reset complet et la réinstallation depuis le début sans plus de succès. Tout fonctionne, puis après un jour ou deux, 2, parfois 3 caméras sont 'non connectées'. Je redémarre la base, ce sont 2 autres, etc...

Fastmike
Guide
Guide

A propos du support, j'en utilise plusieurs: PC (sous Chrome et Edge) mais votre interface n'est plus complètement supporté du fait de Flash, mais aussi Android avec votre application dans sa dernière version.

Cordialement

ValerieD
Master
Master

Bonjour @Fastmike,

 

 

A quelle distance sont les caméras de la base?

Le phénomène est-il très régulier ou assez aléatoire dans le nombre de jour avant de rencontrer à nouveau le souci?

 

 

Bonne journée à vous,

Valérie D         

Equipe Arlo

Fastmikefree
Tutor
Tutor

Bonjour

La distance n'a pas changé depuis plusieurs années, mais les problèmes de caméras qui disparaissent ainsi que du mode planning qui n'enregistre pas toutes les plages horaires, sont apparus depuis les dernières mises à jour de firmware. 

Parfois après un redémarrage de la base, toutes les caméras apparaissent puis au fil des jours, une à deux deviennent inaccessibles, pas toujours les mêmes...

Cordialement

ValerieD
Master
Master

Bonjour @Fastmike,

 

Je suis actuellement en train de faire des tests et de remonter votre questions, je reviens vers vous dès que j'ai plus d'infos.

 

Bonne journée à vous,

Valérie D         

Equipe Arlo

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Fastmike,

 

Est-ce que vous pouvez effectuer le test de vitesse de votre connexion à Internet ? Je vous prie d'utiliser la page http://www.speedtest.net/fr et de m'informer sur votre débit montant. 🙂

 

Pourriez-vous également vérifier quelle est la version du firmware sur vos appareils ?
La version la plus récente pour la station de base est bien 1.12.0.0_27099 et pour les caméras : 1.3.314. Il est possible que vos problèmes ont été résolus grâce à la nouvelle mise à jour du système Arlo. 🙂

 

Merci beaucoup de me tenir informée !


Bonne journée,
Paula
Équipe Arlo