Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo - Nachtsichtfunktion

Antworten
Diskussionsstatistiken
  • 8 Antworten
  • 13965 Aufrufe
  • 0 Kudos
  • 3 in Unterhaltung
lexa58
Aspirant
Aspirant

Habe mir vor ca 6 Wochen eine Anlage mit 2 Kameras gekauft. Seit 4 Tagen ist eines der beiden Geräte in der Nacht dunkel und schaltet nicht auf Infrarot um.

Habe auch schon fast alle Hinweise dazu gelesen und alles mögliche umgesetzt, von entfernen - neu anmelden - synchronisieren. Was sollte man noch machen ??

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
lexa58
Aspirant
Aspirant
Habe das ganze System noch einmal mit Werkeinstellung neu gestartet, die Kameras konfiguriert und danach jede 2mal ein- und ausgeschaltet mit dem zwischenschritt die Nachtsichtfunktion deaktiviert und aktiviert.
Habe sie dann wieder zum laufen gebracht.
Will hoffe der Fehler ist behoben.

Lösung in ursprünglichem Beitrag anzeigen

8 ANTWORTEN 8
SylviaD
Arlo Employee Retired

Hallo @lexa58,

 

erstmal herzlich Willkommen in der Arlo Community!

 

Mach bitte noch 2 Schritte:

1. Deaktiviere und aktiviere die Nachtsicht-Funktion;

2. Teste die Kamera mit Batterien von der funktionierenden Kamera.

 

Besteht das Problem immernoch, melde Dich beim Arlo Support.

 

Viele Grüße
Sylvia
Arlo Team

lexa58
Aspirant
Aspirant
Habe das ganze System noch einmal mit Werkeinstellung neu gestartet, die Kameras konfiguriert und danach jede 2mal ein- und ausgeschaltet mit dem zwischenschritt die Nachtsichtfunktion deaktiviert und aktiviert.
Habe sie dann wieder zum laufen gebracht.
Will hoffe der Fehler ist behoben.
lexa58
Aspirant
Aspirant
 
SylviaD
Arlo Employee Retired

Hallo @lexa58,

 

prima! Ich freue mich, dass es wieder funktioniert :). Vielen Dank für Dein Feedback.

 

Viele Grüße
Sylvia
Arlo Team

lexa58
Aspirant
Aspirant

Musste leider feststellen,  dass meine 2 Kamera nun doch wieder die Nachtsichtfunktion ausgefallen ist . Trotz aller versuche ist es mir diesmal nicht gelungen. Stehe irgendwie im Dunkeln. Was könnte man noch tun.???

AnnaB
Arlo Employee
Arlo Employee

Hallo @lexa58,

 

vielen Dank für Deinen Beitrag.

 

Hast Du versucht, die Nachtsicht bei der Kamera zu deaktivieren, dann sich von der App abzumelden, wieder anzumelden und die Nachtsicht erneut zu aktivieren?

 

Leuchten die Infrarot Dioden auf der Kamera auf, wenn es dunkel wird? Kannst Du den Klick bei der Kamera hören, wenn Du Sie mit der Hand zudeckst?

 

Wenn Du die Kamera in die Schublade reinlegst und dann das Livestream startest, kannst Du etwas im Bild sehen?

 

Ich würde Dir noch empfehlen die Kamera neuzustarten, indem Du das Batteriefach mal öffnest und wieder schließt.

 

Teile uns die Ergebnisse mit.

 

Viele Grüße
Anna
Arlo Team

lexa58
Aspirant
Aspirant
Die infrarot Dioden leuchten, es bleibt aber dunkel. Das Batteriefach habe ich auch schon geöffnet und neu gestartet. Werde aber noch einmal überprüfen ob die Kamera beim verdecken der Linse klickt. Ansonsten alles probiert. Werde sehen.
Zitierten Text anzeigen
AnnaB
Arlo Employee
Arlo Employee

Hallo @lexa58,
 
vielen Dank für Dein Feedback.

 

Wenn Du alle Schritte, wie Neustart der Kamera, erneute Synchronisation, Nachtsicht Deaktivierung und Aktivierung, Batteriewechsel ausprobiert hast und die Nachtsicht weiterhin nicht funktioniert, dann empfehle ich Dir, sich an den technischen Support zu wenden.


Viele Grüße
Anna
Netgear Team