Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo Kameras zeichen nach Zufallsprinzip auf

Antworten
Diskussionsstatistiken
  • 3 Antworten
  • 801 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung
Laserstar
Aspirant
Aspirant

Hallo Zusammen

 

Wir haben folgendes System seit 2018 in Betrieb:

Arlo HD Smart Home 4 HD-Kamera Sicherheitssystem (kabellos)

 

Firmware

1.4.293

Hardware H7

 

Mit Arlo-Abonnement Arlo Secure Multi-Camera (4 Kameras).

 

Beim Modus haben wir "Aktiviert", Bewegungserkennung Ein, Push-Benachrichtigung. 7 Tage/24h

 

Das ganze funktioniert allerdings nach Zufallsprinzip. Wenn wir das Hauptgerät ausschalten und wieder einschalten, funktioniert es für 1-2 Stunden, die Videos werden aufgezeichnet und auf dem Telefon kommen die Push-Benachrichtigungen.

 

Wir haben bereits alles neu eingerichtet und die Kameras getrennt und neu synchronisiert. Was können wir noch machen?

 

Vielen Dank schon im voraus für Eure Hilfe 🙂

3 ANTWORTEN 3
JustynaO
Arlo Moderator
Arlo Moderator

Hallo @Laserstar,

 

herzlich willkommen in der Arlo Community und vielen Dank für deinen Thread!

 

Beantworte mir bitte folgende Fragen: 

 

Sind die Kameras und die Basisstation online oder gehen die Geräte offline?

Betrifft das Problem alle vier Kameras?

Wo sind die Kameras platziert?

Welche Upload-Geschwindigkeit gibt es in deinem WLAN-Netzwerk?

 

 

Viele Grüße

Justyna

Arlo Community Team

Laserstar
Aspirant
Aspirant

Hallo Justyna

 

Vielen Dank für Deine Antwort.

 

Die Geräte sind immer online, wenn wir uns einloggen kann auf den "Pfeil" geklickt werden und es ist wieder "live".

Wir haben aktuell nur 3 Kameras in Betrieb, die 4te ist nicht angeschlossen (kommt in Betrieb sobald es funktioniert). Es betrifft alle Kameras.

Zwei Kameras sind direkt neben der Station (1m bzw. 2m entfernt, direkt hinter der Bar), die 3te Kamera ist ca. 10m entfernt (keine Wand dazwischen).

 

Upload-Geschwindigkeit 

Download Mbps
44.20
Upload Mbps
45.98
 
Liebe Grüsse

 

JustynaO
Arlo Moderator
Arlo Moderator

Hallo@Laserstar,

 

danke für deine Antwort.

 

Ich empfehle dir noch Folgendes zu tun: 

- die Bewegungsempfindlichkeit deiner Arlo Kameras anzupassen: Wie ändere ich die Bewegungsempfindlichkeit meiner Arlo Kamera? 

- die Schritte durchzuführen Wie optimiere ich die Bewegungserkennung meiner Arlo Kamera?

- sicherzustellen, dass du die Basisstation richtig zurückgesetzt hast: 

 

Zuerst entferne deine Basisstation aus dem Arlo Konto. Drücke den Resetknopf so lange bis alle LEDs an der Basisstation orange aufleuchten. Danach starte die Basisstation neu, warte bis die zwei ersten LEDs wieder grün aufleuchten und füge die Basisstation wieder hinzu. Prüfe, ob das Gerät wieder online ist.

 

Viele Grüße

Justyna

Arlo Community Team