Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo Kamera

Antworten
Diskussionsstatistiken
  • 8 Antworten
  • 89 Aufrufe
  • 1 Kudo
  • 2 in Unterhaltung
Irondoc
Guide
Guide

Meine Kamera löst auch bei Deaktivierung des Status immer Alarm aus. Ich habe bereits die Kamera neu gestartet und die Empfindlichkeit auf den niedrigsten Wert heruntergestellt. Alle Software ist auf aktuellem Stand. Die anderen 4 angeschlossenen Kameras gleichen Typs zeigen den Fehler nicht. Muss also an der Kamera liegen, denke ich. Wer kann dazu etwas sagen?

Model: VMC3030 | Arlo Wire-Free Camera

Akzeptierte Lösungen
Irondoc
Guide
Guide

Ich konnte das Problem mit dem Support klären. Vielleicht für andere auch interessant. 

Die Kamera muss mit einem Micro-usb-Kabel über Nacht an die Basisstation angeschlossen werden. Der Micro-usb-Anschluss befindet sich hinten unter dem Deckel der Kamera. Es muss nur mit einer Messerspitze zB der zur Abdeckung angebrachte Schaumstoff herausgenommen werden. 
es wird dadurch der Softwarestand von der Kamera komplett gelöscht und neu aufgespielt. 
dann war mein Problem gelöst. 

Gruß Helmut

Lösung in ursprünglichem Beitrag anzeigen


Alle Antworten
JustynaO
Arlo Moderator
Arlo Moderator

Hallo @Irondoc,

 

vielen Dank für deinen Thread!

 

Welche Kamera hast du genau?

Welchen Alarm meinst du, Sirene der Kamera bzw. der Basisstation oder E-Mail- und Push-Benachrichtigungen?

 

 

Viele Grüße

Justyna

Arlo Community Team

Irondoc
Guide
Guide

 Also das ist die VM3030 mit der Seriennr. 4N7xxxD8.

Mot Alarm meine ich tatsächlich Push-Nachricht, sms und Aktivierung der Aufzeichnung. Also all die Möglichkeiten die dieses Kameramodell überhaupt hergibt. 
 

an was kann dies liegen?

 

Gruß Helmut

JustynaO
Arlo Moderator
Arlo Moderator

Hallo Helmut,

 

danke für deine Antwort!

 

Ich empfehle dir die Kamera aus dem Arlo Konto zu entfernen und mit der Basisstation neu zu synchronisieren. 

Sollte das Problem danach nicht behoben sein, kannst du die Kameras untereinander tauschen und prüfen, ob die betroffene Kamera an einem anderen Standort weiterhin das selbe Problem aufweist.

 

 

Viele Grüße

Justyna

Arlo Community Team

Irondoc
Guide
Guide

Hallo Justina,

 

danke für die Tipps. Beides habe ich ausprobiert, doch leider ohne Erfolg. 
Ist die Kamera defekt? Erscheint mir unlogisch. 

Gruß Helmut

JustynaO
Arlo Moderator
Arlo Moderator

Hallo Helmut,

 

Was passiert, wenn du die betroffene Kamera an eine andere Stelle platziert hast?
Was passiert, wenn du eine andere Arlo Kamera an die Stelle der betroffenen Kamera platzierst?

 

 

 

Viele Grüße

Justyna

Arlo Community Team

Irondoc
Guide
Guide

Hallo,

 

die defekt scheinende Kamera zeigt das gleiche Alarmverhalten, wie an der ursprünglichen Stelle. Die andere, funktionsfähige Kamera funktioniert an allen Stellen. Es liegt also definitiv an der Kamera. 

Helmut

JustynaO
Arlo Moderator
Arlo Moderator

@Helmut,

 

melde dich bitte mit der Seriennummer der Kamera bei dem Support.

 

 

 

Bleib gesund

Justyna

Arlo Community Team

Irondoc
Guide
Guide

Ich konnte das Problem mit dem Support klären. Vielleicht für andere auch interessant. 

Die Kamera muss mit einem Micro-usb-Kabel über Nacht an die Basisstation angeschlossen werden. Der Micro-usb-Anschluss befindet sich hinten unter dem Deckel der Kamera. Es muss nur mit einer Messerspitze zB der zur Abdeckung angebrachte Schaumstoff herausgenommen werden. 
es wird dadurch der Softwarestand von der Kamera komplett gelöscht und neu aufgespielt. 
dann war mein Problem gelöst. 

Gruß Helmut

Lösung in ursprünglichem Beitrag anzeigen