Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo Kamera (H7), Batterien innerhalb von 2 Wochen leer

Antworten
Diskussionsstatistiken
  • 11 Antworten
  • 1771 Aufrufe
  • 2 Kudos
  • 5 in Unterhaltung
JB61
Tutor
Tutor

Dieses Problem hatte ich bereits früher, wurde dann aber mit einer neuen Firmware Version gelöst. Vor einiger Zeit wurde dann die Firmware 1.5.295 aufgespielt. Seit dem habe ich wieder das Problem, dass sich die Batterien sehr schnell entladen. Ist dieses Problem bekannt und gibt es bereits Lösungsansätze?

11 ANTWORTEN 11
KamilK
Arlo Employee
Arlo Employee

Hallo @JB61,

 

vielen Dank für deinen Thread!

 

Hast du den Installationsort deiner Arlo Kameras verändert oder befinden sich die Kameras an dem gleichen Installationsort?

 

Hat sich bei dir etwas an deinem Arlo System außer der Firmwareversion in letzter Zeit verändert wie z. B. deine Internetverbindung?

 

Ich empfehle dir die Akkus aus allen deinen Kameras zu entfernen, anschließend ungefähr 15 Minuten zu warten
bevor du sie wieder in die Kameras verbaust.

 

Sollte das Problem danach immer noch vorkommen, empfehle Ich dir die Kameras von deinem Konto zu entfernen unter:

 

Einstellungen> Meine Geräte>Deine Arlo Kameras> Gerät entfernen.

 

Danach versuche bitte die Kameras erneut mit deinem Arlo Konto zu synchronisieren.

 

Viele Grüße
Kamil
Arlo Community Team


 

 

bingo-303
Aspirant
Aspirant

Hallo, also zum einen hatte ich die beschriebenen Probleme mit dem Verlieren des Kontakts zur Basisstation. Das scheint durch den einen Tip behoben. Zusätzlich dazu hatte ich bei beiden Arlo-Kameras (H7) das Problem, dass mir gesagt wurde, dass die Akkus leer sind. Auch das lässt sich ja locker prüfen und die vier Akkus sind so was von voll. Die eine Arlo zeigt nach dem Rausschmeißen aus dem System auch wieder an, dass sie zu 100% geladen sind. Die zweite sprang von 80%, auf 71% auf 22% auf 16%... und das innerhalb von nur drei Minuten (?!?!?). Wenn ich die Akkus danach prüfe (über einen Batterieprüfer), sind sie bis zum Rand voll. Was kann man denn noch tun, außer die Kamera aus dem heimischen System zu löschen, Batterien herauszunehmen, 15 Minuten zu warten,... es ändert nichts.
Firmwareseitig ist die 1.5.295 Version installiert.
Nervt echt.
An dem System wurde nichts, aber auch gar nichts verändert. Lief seit vier Jahren mega-stabil und war höchst zuverlässig. Aber seit ca. 8 Wochen ist hier echt der Wurm drin.

Danke für Hilfe.

Ingo

KamilK
Arlo Employee
Arlo Employee

Hallo @bingo-303,

 

herzlich Willkommen in der Arlo Community und vielen Dank für deinen Beitrag!

 

Soweit du die genannten Schritte bereits durchgeführt hast, kann Ich dir als letzten Schritt
empfehlen einen Reset deiner Basisstation durchzuführen:

 

1. Entferne bitte die Basisstation von deinem Arlo Konto.

 

2. Setze die Basisstation auf die Werkseinstellungen zurück (30 Sek. mit einer Büroklammer / spitzen Ge...

 

3. Nachdem sich die Basisstation hochgefahren hat, verbinde diese bitte mit deinem Arlo Konto.

 

4. Synchronisiere die Arlo Kameras erneut mit deiner Arlo Basisstation.

 

Sollte der Reset deiner Basisstation das Problem nicht beheben

wende dich an unseren kostenlosen Support, wo unsere Experten dir weiter helfen können.

 

Bitte sende dem Support auch gleich den Link 
zu deinem Community-Beitrag zu damit 
der Support weiß, welche Schritte du schon
versucht hast.

 

Viele Grüße

Kamil

Arlo Community Team

bingo-303
Aspirant
Aspirant

Hallo Kamil, wie ich ja geschrieben hatte, hatte ich das schon versucht und die eine Arlo zeigte danach 100% Batterieladekapazität an. Die zweite war ja quasi "tiefenentladen", was nicht stimmt. Nach dem Abschalten und nach 30 Minuten wieder einschalten der Kamera (also einsetzen der Akkus) zeigte sie dann zumindest wieder 48% an. Ich beobachte jetzt mal, ob sich beide Kameras binnen einer Woche wieder verabschieden. Dann gehe ich euren Support. Bis dahin erst mal Danke für die schnelle Antwort.

 

JB61
Tutor
Tutor

Hallo Kamil,

danke für Deine Tipps, die ich durchgeführt habe. Ergebnis ist, dass die Batterien leer waren. Innerhalb von knapp 4 Wochen leer, obwohl sie nur 6 Stunden/Tag aktiv geschalten sind! Bei 4 Kameras geht das ganz schön ins Geld. Wie bereits erwähnt, gab es das Problem schon einmal bei der vorletzten Firmwareversion. Mit der folgenden war das Problem behoben und mit der jetzigen wieder existent.

Bei diesen enormen Kosten und der Unsicherheit, wenn man länger in Urlaub fährt, überlege ich mir ernsthaft auf ein Produkt eines Konkurrenten umzusteigen.

Grüße

Juergen

KamilK
Arlo Employee
Arlo Employee

Hallo @JB61,

 

vielen Dank für deine Antwort!

 

Die Lebensdauer der Akkus kann je nach der Verwendung abweichen. Zu den wichtigsten Faktoren, die einen Einfluss auf Akkulaufzeit haben, zählen:

  • die tägliche Nutzung  (Anzahl der Aufnahmen, Liveübertragung)
  • die Einstellungen (eingestellte Aufnahmezeit, Empfindlichkeit und Energieeinstellung)
  • die Entfernung von der Basisstation.

Mehr Informationen zu der Akkulaufzeit findest du in den folgenden KB-Artikeln: 

 

Wie kann ich die Akkubetriebsdauer meiner Arlo Kamera verlängern?

 

Wie ändere ich die Energiemanagementeinstellungen einer Arlo Kamera?

 

Wie weit entfernt von der Basisstation kann ich meine kabellose Arlo Kamera platzieren?

 

Sicherheitshinweise für nicht wiederaufladbare Arlo Batterien

 

Soweit du alle Tipps angewendet hast und sicher bist, dass sich nichts an deinem Arlo System verändert hat außer der Firmwareversion wende dich bitte an unseren kostenlosen Support, wo unsere Experten dirweiter helfen können.

 

Die Experten können dir auch gleich mitteilen, ob dieses Problem bekannt ist und ob es dafür eine bekannte Lösung gibt.

 

Damit der Support weiß welche Schritte du schon versucht hast, kannst du dem Support auch gleich den Link zu deinem Community-Beitrag zusenden.

 

Viele Grüße
Kamil
Arlo Community Team

JB61
Tutor
Tutor

Hallo Kamil,

habe Deine Ratschläge befolgt, alle Kameras und Basisstation gelöscht und neu eingerichtet sowie Batterien teilweise ausgetauscht. Seit dem habe ich jeden Tag die Verbindung sowie Status der Batterien geprüft. Bei der Kamera, die ich innen verwende, war der Ladezustand bis gestern 99%, heute plötzlich nur noch 19%! Die Kameras sind gemäß Zeitplan nur 6 Std pro Tag aktiv geschalten.  Wie bereits von mir und anderen Usern geschrieben, kann die Ursache nur an der Firmware liegen. 

VG JB61

JustynaO
Arlo Moderator
Arlo Moderator

Hallo @JB61,

 

vielen Dank für deinen Thread!

 

Wie in meiner vorherigen Nachricht beschrieben wurde, wende dich bitte an unseren technischen Support, damit dir unsere Arlo Experten bei der Suche nach einer Lösung deines Anliegens behilflich sein können.

 

Viele Grüße,

Justyna

Arlo Community Team

weinema
Aspirant
Aspirant

Hallo!

ich habe genau das gleiche Problem!

Alle Akkus sind plötzlich grundlos leer.

Habe bereits 4x alle Akkus geladen… nach einigen Tagen wieder alle Akkus leer.

Jetzt gehts wieder seit 2 Tagen

 

Meine 4 Arlo H7 Kameras haben auch Software 1.5.295.

Zusätzlich haben die 3 Kameras meiner Mutter nun auch das Problem.

Zwei Freunde von mir haben auch das Problem!

 

Ich habe schon mein Arlo Kennwort geändert da ich dache es wurde geleaked

und jemand schaut live Video bis die Akkus leer sind. Aber auch nach der Kennwort Änderung ist das Akku Problem aufgetreten. 

Und nein… es liegt nicht an den niedrigen Temperaturen!

Mache Kameras haben auch neue Akkus. 

So sind die Kameras fast unbrauchbar. 

 

weinema
Aspirant
Aspirant

Es sei hierzu gesagt das ich und meine Mom die Kameras schon seit einigen Jahren besitzen und hier kein Anwendungsfehler oder so vorliegt. Das Problem gab es, wie der Kollege schon sagte, früher schon mal. 

KamilK
Arlo Employee
Arlo Employee

Hallo @weinema,

 

vielen Dank für deinen Beitrag!

 

Du solltest erstmal versuchen alle Tipps, welche in diesem Thread erwähnt worden sind, anzuwenden. 

Sollte das Problem nach der Anwendung der Tipps weiterhin bestehen, wende dich bitte an unseren

kostenlosen Support, wo unsere Experten dir weiter helfen können.

 

Viele Grüße,

Kamil

Arlo Community Team