Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo - Immagini ritardate a scatti e talvolta Sgranate

Rispondere
Statistiche discussione
  • 8 risposte
  • 3854 visualizzazioni
  • 0 kudos
  • 2 con conversazione attiva
jonny115
Aspirant
Aspirant

Buonasera ,

Ho appena acquistato una Netgear Arlo Wi Fi senza fili.

Dopo aver effettuato la correttamente la  configurazione , ho testato il tutto , riscontrando i seguenti problemi:

 

Funzione Live: le immagini arrivano in ritardo di circa 10 secondi rispetto alla realtà

Qualità: A volte le immagini sono riprodotte a scatti e rare volte sgranate.

 

In attesa di un vostro riscontro , i miei Saluti

8 RISPOSTE 8
EvelinaS
Master
Master

Buonasera @jonny115

complimenti per il suo primo post e Benvenuto nella Community Arlo! 🙂

 

Quale dispositivo utilizza per accedere all'App Arlo? Nota lo stesso comportamento

se utilizza diversi dispositivi? Chi è il suo fornitore del servizio d'internet? Quale velocità riceve? Ha collegato la stazione base direttamente al router? A che distanza e quali ostacoli ci sono tra la stazione base e le telecamere? 

 

In attesa di sue notizie.

 

Cordiali Saluti, 

Evelina

Team NETGEAR 

 

 

 

jonny115
Aspirant
Aspirant

 Buonasera Evelina,

Sia da App che da sito web il comportamento è il solito, addirituttara a volte ci mette un sacco a connettersi,a volte fallendo o proponendo immagini ritardate rispetto al live e sgranate/ a scatti.

Il mio fornitore telefonico è Telecom  Italia e ho collegato la base direttamente al modem tramite cavett.o

Ho una linea 7 mega , ma essendo adesso fuori di casa , con precisione non saprei dirle la velocità esatta.

La telecamera dista circa1.5-2 mt dalla base,e come ostacolo ha  solo il vetro della vinestra.

In Attesa di un riscontro ,Saluto

jonny115
Aspirant
Aspirant

Ho effettuato il test della velocità linea, Download 17 circa Upload 0.98 

EvelinaS
Master
Master

Salve @jonny115

 

Grazie per altre informazioni. Lo speed test indica che l'upload è quasi come richiesto (1Mbp/s).

Per isolare le cause del ritardo, suggerirei di provare la telecamera in un altra posizione,

senza ostacoli (senza il vetro). Inoltre verifichi se la versione del firmware del suo sistema

Arlo è recente.

 

  • Stazione Base   : 1.8.8.0_11528
  • Telecamera senza fili :  1.2.10342

 

In attesa di sue notizie.

 

Saluti, 

Evelina

Team NETGEAR 

 

 

jonny115
Aspirant
Aspirant
Buongiorno Evelina ,
Ho già provato ad effettuare la prova senza ostacoli , ma nulla , sempre immmagini ritardate !
Per quanto riguarda il firmware :

Telecamera : 1.2.10342.
Base 1.8.8.0_11528


EvelinaS
Master
Master

Buongiorno @jonny115

Grazie per la risposta. A questo punto si metta in contatto con assistenza tecnica per ulteriori verifiche da parte degli esperti.

Rimaniamo in attesa di sue notizie.

Saluti, 

Evelina

Team NETGEAR

jonny115
Aspirant
Aspirant

Buongiorno Evelina ,

Gentilmente , protrebbe fornirmi il numero telefonico da contattare?

Grazie

EvelinaS
Master
Master

Gentile @jonny115

Può trovare il numero di contatto sotto la voce Chiamaci. Può fare riferimento allo screen shot sottostante:

Saluti, 

Evelina

Team NETGEAR