Arlo|Smart Home Security|Wireless HD Security Cameras

Répondre
Statistiques de discussion
  • 7 réponses
  • 286 visites
  • 2 compliments
  • 3 en conversation
Electro74
Tutor
Tutor

Bonjour tous le monde.

 

Je viens de faire l'acquisition d'un pack de 3 caméras et, j'essaye et, sans arriver à connecter mes caméras sur le Wifi.

 

Voici ce qui ce passe. :

 

1- J'allume ma caméra et, elle clignote lentement en bleu.

2- Je scanne le QRcode et, la caméra le reconnait.

3- Elle clignote encore 3 ou 4 fois et, s'éteind.

 

En parallelle, je vois dans mon équipement informatique qu'elle a pris une adresse DHCP sur mon wifi 2.4G mais que celle-ci à fait une requête de déconnection au Wifi.

 

SSID : OK

MDP : OK

 

J'ai volontairement essayé de changer les ID WIFI et, à ce moment, j'ai des refus de la part de mon équipement. Du coup, ça veut dire que c'est juste ce que j'ai rentré.

 

J'ai fait plusieurs fois des reset des caméras mais, sans succès.

 

Cela est identique pour les trois.

 

HELPpppppp

7 RÉPONSES 7
CValentina06
Apprentice
Apprentice

QQ,

 

Combien de secondes as-tu fait le reset de la camera?

Quel est ton fournisseur d’accès internet? La box diffuse seulement la fréquence 2.4ghz ou c'est dual box?

Est-ce que SSID de ton réseau contient les caractères spéciaux comme '-' '_' etc?

 

De nombreux routeurs diffusent des réseaux Wifi avec les deux bandes 2,4 et 5 GHz. Arlo se connecte directement à un réseau Wifi 2,4 GHz. Cela signifie que tu dois d'abord connecter ton appareil mobile à ton  réseau Wifi 2,4 GHz, puis connecter votre appareil Arlo à ce même réseau Wifi 2,4 GHz durant la procédure de configuration dans l'application Arlo.

 

Si ton routeur a un seul nom de réseau Wifi, utilisé à la fois pour les bandes 2,4 GHz et 5 GHz, la caméra ne pourra pas se connecter au réseau.


Si le nom de ton réseau Wifi ou SSID n'indique pas s'il s'agit de 2,4 GHz ou de 5 GHz :

Tu peux essayer d'ouvrir les paramètres de ton routeur et recherchez un réseau Wifi 2,4 GHz auquel ton  appareil mobile puisse se connecter ou tu peux contacter le fournisseur de réseau pour connecter ton appareil mobile à un réseau Wifi 2,4 GHz.

 

En plus, tu dois vérifier les paramètres pour le modem: port 443 et 80 ouvert, IPV3 uniquement, DHCP active et tu peux vérifier le pare feu de la box si cela ne bloque pas. 

Apres toutes les vérifications avec le routeur, tu peux essayer de faire un reset complet pendant 20sec et d'ajouter la camera. Si ça marche pas, tu dois contacter le support Arlo 😛 

 

J’espère que ça sera utile 😛 

Electro74
Tutor
Tutor

Hello,

 

Le reset, 15-20 sec, jusqu'à ce que le Led clignote orange.

Mon routeur/Firewall diffuse 2.4 et 5 mais, en vérifiant, c'est bien sur le 2.4 que le serveur DHCP attribue l'adresse IP.

 

Mon SSID possède des caractères normaux, c'est accepté car, le serveur DHCP délivre une adresse. Si je change le SSID ou la clé, le serveur refuse de donner une adresse.

 

Mon routeur est un Zyxel USG60W, il n'a qu'un nom SSID pour les 2 fréquences.

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Electro74,


Même si vous voyez que le serveur DHCP attribue l'adresse IP dans la fréquence 2,4 GHz, je vous prie d'essayer de donner un autre nom pour le réseau wifi 2,4 GHz. Tout devrait fonctionner bien avec un autre SSID - est-ce que vous êtes sûr qu'il n'y a pas de blocages au niveau de votre réseau concernant l'installation des autres produits ?

 

De plus, veuillez vérifier si vous avez fait le reset d'une manière correcte : Comment réinitialiser et synchroniser à nouveau ma caméra Arlo ?

 

Si le problème persiste, je vous invite à contacter notre support technique pour que les experts puissent l'analyser plus profondément. La ligne française est ouverte du lundi au vendredi de 9h à 17h30 sans interruption. 🙂


Bonne journée,
Paula
Équipe Arlo

Electro74
Tutor
Tutor

Hello,

 

Merci pour la réponse.

 

Tout a déjà été essayé et, avec les 3 caméras (j'ai un KIT) et, les configuration sont bien en 2.4Ghz. Tous mes autres équipements en Wifi sont OK.

 

J'ai aussi essayé sur d'autres WIFI en extérieur et, le problème est toujours le même sauf sur un ou la caméra c'est enregistrée mais ensuite, plus moyen d'accéder à celle-ci.

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Electro74,


Merci pour votre retour. Je suis désolée que le problème persiste.


Dans ce cas, n'hésitez pas à signaler ce problème à nos experts du support technique qui seront capables de mieux analyser le fonctionnement de vos caméras et de le consulter avec notre niveau supérieur. 🙂

 

Bonne journée,
Paula
Équipe Arlo

Electro74
Tutor
Tutor

Bonjour,

 

Déjà contacté votre support technique qui, malheureusement n'a pas fait mieux que moi. Il y a même un incident ouvert mais, je vais regarder avec mon fournisseur ce qu'il peut faire ou alors le cas extreme, reprendre le produit.

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Electro74,


Merci pour votre réponse.


Effectivement, veuillez consulter ce problème avec votre fournisseur pour vérifier les paramètres du réseau. En même temps, je vous prie de m'envoyer un message privé avec le numéro de dossier ouvert dans le support pour qu'on puisse l'analyser de nouveau. 🙂

 

Bonne journée,
Paula
Équipe Arlo