Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo 3 Pro kein Livebild ?

Antworten
Diskussionsstatistiken
  • 13 Antworten
  • 435 Aufrufe
  • 0 Kudos
  • 3 in Unterhaltung
jimmorrison0771
Aspirant
Aspirant

Hallo zusammen,

 

ich habe das Problem, dass ich auf allen 3 Kamera der 3 Pro Serie kein Livebild mehr angezeigt bekomme. Weder via App noch Webportal.

 

Firmeware: 1.060.13.0_23_19c4503

 

Die App wurde auch deinstalliert und neuinstalliert.

Was mache ich falsch?

 

Grüße und vielen Dank 

Jim

13 ANTWORTEN 13
JustynaO
Arlo Moderator
Arlo Moderator

Hallo Jim,

 

herzlich willkommen in der Arlo Community und vielen Dank für deinen Thread!

 

Ich empfehle dir eine der Kameras aus dem Konto zu entfernen und mit der Basisstation neu zu synchronisieren. Danach den Livestream wieder prüfen.

 

 

Viele Grüße

Justyna

Arlo Community Team

m_fbh
Aspirant
Aspirant
Hallo zusammen Ich habe leider das gleiche Problem, es betrifft bei mir aber nur eine von meinen 4 Kameras der Serie 3 Pro. Firmware habe ich die gleiche Version drauf. Habe die fehlerhafte Kamera bereits mehrmals zurückgesetzt und neu verbunden, leider ohne Ergebnis. Ebenfalls habe ich die Basisstation bereits mehrfach neu gestartet. Zu sagen gibt es auch, das die fehlerhafte Kamera sehr viel Akku verbraucht. Der grosse Akku war nicht mal innert 24h wieder leer. Es scheint, als ob sie sich dauernd zu verbinden versucht. Gruss m_fbh
jimmorrison0771
Aspirant
Aspirant
Genauso ist es bei mir auch. Bisher leider keine Lösung 🤪
JustynaO
Arlo Moderator
Arlo Moderator

Hallo @m_fbh,

 

herzlich willkommen in der Arlo Community und vielen Dank für deinen Beitrag!

 

Beantworte mir bitte folgende Fragen: 

 

Gibt es das Problem über die Arlo App sowie über das Webportal an einem PC/Laptop?

Hast du sowohl WLAN-Verbindung als auch mobile Daten getestet? 

Welche Upload-Geschwindigkeit gibt es in deinem Netzwerk? 

Hast du die besagte Kamera an einem anderen Standort platziert und getestet?

 

 

Viele Grüße

Justyna

Arlo Community Team

jimmorrison0771
Aspirant
Aspirant
Hi, Danke das du nachfragst. Weder über die APP noch das Webportal funktioniert es. Auch über WLAN als mobile Daten haben zu keinem Erfolg geführt. Auch ein Standortwechsel, Akku raus und dann wieder rein. Der Zugriff auf andere Kameras funktioniert, nur auf eine halt nicht. Upload 27,4 MBIT. Sollte also ausreichen. Grüße und vielen Dank
JustynaO
Arlo Moderator
Arlo Moderator

Hallo Jim,

 

im ersten Beitrag hast du geschrieben, dass alle drei Arlo Pro 3 Kameras kein Livebild anzeigen. In der Nachricht von gestern steht, dass du keinen Zugriff auf eine dieser Kameras hast. Was ist das eigentliche Problem?   

Hast du deine Pro 3 Kamera bereits zurückgesetzt? Wie setze ich meine Arlo Kamera auf die Werkseinstellungen zurück und synchronisiere sie erneut?

 

Viele Grüße

Justyna

Arlo Community Team

jimmorrison0771
Aspirant
Aspirant

Erst Mal Danke für deine Unterstützung. 

Eine Kamera funktioniert inzwischen, bei der zweiten ist leider der Akku leer und ich komme aktuell nicht gut dran. 

Die Dritte kann ich einfach kein Livebild abrufen. Zurückgesetzt habe ich bereits auch. Bis Einstellungen könnte ich diese „Ein“ oder „Aus“ schalten. Das funktioniert zum Beispiel. 

Gruß und Danke 

JustynaO
Arlo Moderator
Arlo Moderator

Hallo JIm,

 

wird beim Abrufen des Livebildes der dritten Kamera eine Fehlermeldung angezeigt, ist das Bild schwarz oder was genau passiert, wenn du auf "Play" klickst? Könntest du mir bitte einen Screenshot davon zukommen lassen?

 

 

Viele Grüße

Justyna

Arlo Community Team

jimmorrison0771
Aspirant
Aspirant

Es wird ein altes Standbild angezeigt und oben in der Kopfzeile steht“Verbinden“ mit einem drehenden Symbol. 

jimmorrison0771
Aspirant
Aspirant

Nach einer Weile kommt dann die Meldung „Ihr Arlo Gerät scheint offline zu sein…“

JustynaO
Arlo Moderator
Arlo Moderator

Hallo Jim,

 

danke für deine Antwort.

 

Hast du die betroffene Kamera mit dem Akku von der funktionsfähigen Kamera getestet? Funktioniert die Liveübertragung, wenn die Kamera am Strom angeschlossen ist?

 

 

Viele Grüße

Justyna

Arlo Community Team

jimmorrison0771
Aspirant
Aspirant

Sorry, das ich mich erst jetzt melde. Bin leider krankheitsbedingt ausgefallen. Und leider  musste  das Haus in dieser Zeit ohne diese Kamera überwacht werden. 

Auch am Strom und mit Akku aus anderer Kamera funktioniert es nicht. 

Habe schon mal mein Smart Abo gekündigt. Wenn ein Drittel der Kamera nicht funktionieren, kann ich mir auch das Abo sparen und somit für ein anderes System sparen 😱

JustynaO
Arlo Moderator
Arlo Moderator

Hallo @jimmorrison0771,

 

vielen Dank für die Rückmeldung. 

 

Melde dich bitte bei unserem technischen Support und teile den Mitarbeitern mit, was du bereits ausprobiert hast: arlo.com/de_de/support

 

 

Schönes Wochenende

Justyna

Arlo Community Team