Arlo|Smart Home Security|Wireless HD Security Cameras

Votre équipement apparait hors ligne

Répondre
Statistiques de discussion
  • 3 réponses
  • 197 visites
  • 1 compliment
  • 2 en conversation
Bochets34
Initiate
Initiate

Bonjour,

je possède depuis quelques semaines une sonnette vidéo de type filaire.

j'ai un souci pour voir le direct, assez fréquemment (cela revient le plus souvent après quelques heures) depuis nos smartphones ou le PC.

le message d'erreur est 'votre équipement Arlo apparaît hors ligne'

a chaque fois que je vais appuyer sur le bouton de la sonnette, l'alerte fonctionne: son & vidéo sont opérationnels. par contre le mode direct affiche après encore 'non connecté', pas normal à mon sens.

encore plus surprenant, derrière le message d'erreur sur le carré ou devrait être visualisé la vidéo, on voit en filigrane la dernière image prise lors de l'appel de test... a savoir moi, donc je suis certain que le problème vient d'un serveur (vu que l'appli android ou le lien web donnent le même résultat...)

la sonnette est à quelques mètres d'un répéteur Wifi, et l'appui bouton répond toujours lui (et heureusement c'est ce qu'on attend d'une sonnette!) par contre le dysfonctionnement aléatoire du mode live me gêne. Comme il est clair que je ne suis pas le seul a avoir (eu) ce genre de souci, j'espère qu'une mise à jour prochaine corrigera ce souci.

sinon le système est réactif et les fonctionnalités de reconnaissance convaincantes (animal, voiture...), reste ce (gros) souci qui j'espère va être résolu

 

Olivier

3 RÉPONSES 3
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Bochets34,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Est-ce que votre sonnette est connectée au réseau wifi du répéteur ou de la box ? Quel réseau avez-vous choisi pendant l'installation ? Vérifiez aussi la version du firmware de votre sonnette (dans l'application Arlo : Paramètres de la sonnette).

 

Je vous prie de faire le test de vitesse de vos réseaux : du répéteur et de la box. Veuillez m'informer sur le débit montant (upload) : speedtest.net/fr 🙂

 

Bonne journée,
Paula
Équipe Arlo

Bochets34
Initiate
Initiate

bonjour,

Bonjour @Bochets34,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂

merci


Est-ce que votre sonnette est connectée au réseau wifi du répéteur ou de la box ?

du répeteur car j'avais déjà des soucis de stabilité connecté directement à la Box, d'ou l'achat d'un répéteur.

je viens de le débrancher pour essai: pas mieux.

Quel réseau avez-vous choisi pendant l'installation ?

peu importe, mes SSID sont tous identiques

Vérifiez aussi la version du firmware de votre sonnette (dans l'application Arlo : Paramètres de la sonnette).

réponse: "aucune mise à jour disponible"

matériel: 1.2

SN: A54208K2A0627

 

Je vous prie de faire le test de vitesse de vos réseaux : du répéteur et de la box. Veuillez m'informer sur le débit montant (upload) : speedtest.net/fr 🙂

voici:

Bochets34_0-1662974827243.jpeg

 

 

je ne sais pas si cela a un rapport, mais je ne recois plus les alertes du capteur de mouvement, depuis plusieurs jours mode live non fonctionnel en permanence .

le mode sonnette fonctionne toujours quant à lui, nous recevons bien les appels son/video

 

Bonne journée,

merci, pareillement

Paula
Équipe Arlo

 

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Bochets34,


Merci pour votre retour.


Avez-vous déjà essayé de réinstaller votre sonnette avec le reset ? Si oui, je vous prie de signaler ce problème à nos experts du support technique afin d'obtenir de l'aide. La ligne française est ouverte du lundi au vendredi de 9h à 17h30 sans interruption. Vous pouvez les contacter aussi par live chat ou en ouvrant le dossier en ligne. 🙂

Bonne journée,
Paula
Équipe Arlo

Statistiques de discussion
  • 3 réponses
  • 198 visites
  • 1 compliment
  • 2 en conversation