Arlo|Smart Home Security|Wireless HD Security Cameras

Antworten
Diskussionsstatistiken
  • 5 Antworten
  • 646 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung
ChristopherRose
Aspirant
Aspirant

Hallo,

 

ich habe ständig Probleme, in der App eine Verbindung zur Doorbell zu bekommen. Sie erscheint in der App. Möchte ich aber auf Play drücken, steht da nur „Verbinden“ und die „Sanduhr“ läuft, bricht dann aber nach kurzer Zeit ab. Ich habe die Doorbell sowohl direkt über WLAN als dann auch über die Basisstation eingebunden (VBM4000r3). Die ersten 2-3 Tage funktioniert es dann, aber ab Auftreten des Fehlers muß ich die Klingel dann entfernen und neu installieren. Erstaunlicherweise klappt das Klingeln weiterhin. Danke für die Hilfe!

1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
JustynaO
Arlo Moderator
Arlo Moderator

Hallo @ChristopherRose,

 

wenn der Livestream nur in höheren Auflösungen nicht funktioniert, kontaktiere bitte unseren technischen Support, um weitere Unterstützung zu bekommen. 

 

Öffne bitte eine Support-Anfrage, da hier eine genaue Fehleranalyse durchgeführt werden muss.

 

 

 

Viele Grüße

Justyna

Arlo Community Team

Lösung in ursprünglichem Beitrag anzeigen

5 ANTWORTEN 5
JustynaO
Arlo Moderator
Arlo Moderator

Hallo @ChristopherRose,

 

herzlich willkommen in der Arlo Community und vielen Dank für deinen Thread!

 

Geht die Arlo Video Doorbell offline? Wie ist der Status des Gerätes unter Einstellungen > Meine Geräte?

Hast du den Livestream mit einem Webbrowser am PC geprüft?

 

Wenn deine Türklingel offline ist, führe folgende Schritte durch: Arlo Doorbell Offline: Fehlerbehebung

 

 

 

Viele Grüße

Justyna

Arlo Community Team

ChristopherRose
Aspirant
Aspirant

Hallo und vielen Dank für die prompte Nachricht!

 

Die Kamera ist online.

Unter Einstellungen/meine Geräte/Videoeinstellungen sehe ich auch das korrekte Live-Bild.

Nachdem ich jetzt die Bildqualität auf 720 runtergesetzt habe, läuft aktuell alles prima.

in höheren Auflösungen jedoch nicht.

Über den Webbrowser das gleiche Phänomen.

 

Gibt es hierfür eine Erklärung?

Ich beobachte die Situation und wäre mit dem Erfolg zufrieden.

 

Danke!

JustynaO
Arlo Moderator
Arlo Moderator

Hallo @ChristopherRose,

 

danke für deine Antwort!

 

Welchen Arlo Secure Plan hast du? (Einstellungen > Abonnement)

Prüfe bitte die Upload-Geschwindigkeit in deinem Netzwerk > speedtest.net

 

 

 

Viele Grüße

Justyna

Arlo Community Team

ChristopherRose
Aspirant
Aspirant
Hallo,

an der Netzwerkgeschwindigkeit sollte es nicht liegen (105/35 Mbps).
Einen Secure Plan habe ich nicht. Ist dieser zwingend notwendig?

Vielen Dank.
JustynaO
Arlo Moderator
Arlo Moderator

Hallo @ChristopherRose,

 

wenn der Livestream nur in höheren Auflösungen nicht funktioniert, kontaktiere bitte unseren technischen Support, um weitere Unterstützung zu bekommen. 

 

Öffne bitte eine Support-Anfrage, da hier eine genaue Fehleranalyse durchgeführt werden muss.

 

 

 

Viele Grüße

Justyna

Arlo Community Team

Diskussionsstatistiken
  • 5 Antworten
  • 647 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung