Arlo|Smart Home Security|Wireless HD Security Cameras

Pas la bonne vue de la caméra

Répondre
Statistiques de discussion
  • 3 réponses
  • 696 visites
  • 2 compliments
  • 2 en conversation
Keopss_
Star
Star

Bonjour,

 

Le problème avec la qualité est résolu, je sais que maintenant, il s'agit de ma connexion..

Maintenant j'ai un autre problème, une de mes 3 caméras a un mauvais point de vue

 

C'est à dire par exemple, quand je place la caméra pour qu'elle filme devant elle, à la place elle filme à gauche, comme si l'obturateur était tourné vers la gauche, mais il n'y a rien, elle n'est pas cassée !

 

Je n'arrive pas à changer ceci, j'ai besoin d'aide.

Merci d'avance !

1 SOLUTION APPROUVÉE

Solutions approuvées
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Keopss_,


Si vous placez une autre caméra dans le même endroit, elle se comporte de la même manière ? Quel angle de vue avez-vous choisi ?

 

Je vous prie de vérifier si l'image de votre caméra visible dans les Paramètres > Mes périphériques > Caméra en question > Paramètres vidéo (où on peut choisir les zones d'activité etc.) est la même que l'image enregistrée par votre caméra. Si c'est possible, veuillez publier ici les captures d'écran. 🙂

 

Bonne journée,
Paula
Équipe Arlo

Voir la solution dans l'envoi d'origine

3 RÉPONSES 3
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Keopss_,


Si vous placez une autre caméra dans le même endroit, elle se comporte de la même manière ? Quel angle de vue avez-vous choisi ?

 

Je vous prie de vérifier si l'image de votre caméra visible dans les Paramètres > Mes périphériques > Caméra en question > Paramètres vidéo (où on peut choisir les zones d'activité etc.) est la même que l'image enregistrée par votre caméra. Si c'est possible, veuillez publier ici les captures d'écran. 🙂

 

Bonne journée,
Paula
Équipe Arlo

Keopss_
Star
Star

Bonsoir,

 

Merci beaucoup de votre aide, j'ai fais comme vous m'aviez dit et tout remarche ! 😃

 

Oui effectivement, c'était dans les paramètres vidéo, ça ne filmait pas correctement car l'image (tout en haut des options) était zoomée.

 

Merci encore 😃

Cordialement

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Keopss_,


Je suis ravie que votre soucis soit résolu et d'avoir pu vous être utile ! 🙂


N'hésitez pas à revenir sur la communauté si vous avez d'autres questions.

 

Bonne journée,
Paula
Équipe Arlo

Statistiques de discussion
  • 3 réponses
  • 697 visites
  • 2 compliments
  • 2 en conversation