Arlo|Smart Home Security|Wireless HD Security Cameras

Les caméras partagées n'apparaissent pas

Répondre
Statistiques de discussion
  • 7 réponses
  • 788 visites
  • 1 compliment
  • 3 en conversation
Eddylepompier
Guide
Guide

Bonjour

J'ai réalisé la procédure de partage et le compte tiers est en état ADMIN, et accepté. Or le compte tiers ne visualise aucune des caméras partagées - pas de changement de mode possible // compte "vide". J'ai bien pris en compte les nombreux messages de mêmes types et suivi les procédures (déconnection/re connexion, changement d'emplacement, etc.). rien ne fonctionne, c'est désespérant...

 

 

7 RÉPONSES 7
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Eddylepompier,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Veuillez lire notre article à ce sujet et vérifier si vous avez bien autorisé l'accès aux caméras : Comment modifier les privilèges dont bénéficient mes amis dans mon compte Arlo ? Essayez aussi de se connecter sur un autre appareil  - est-ce que vous voyez les appareils partagés ?

 

Bonne journée,
Paula
Équipe Arlo

Eddylepompier
Guide
Guide

Bonjour

oui j'ai de nouveau appliqué la procédure que vous m'avez transmise. Il n'y a pas de changement. Je me suis connecté au compte partagé depuis un autre appareil. Je ne vois pas les caméras, ni les flux que ce soit sur un ordinateur qu'un mobile. C'est bien compliqué à mettre en oeuvre en 2023...

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Eddylepompier,

 

Je vous prie de me communiquer quelle est la version de l'application sur ces deux appareils (le vôtre et de votre ami). 🙂

 

Bonne journée,
Paula
Équipe Arlo

Eddylepompier
Guide
Guide

Bonjour

la version sur mon GSM : 4.71 (6592)

Pour le second : idem.

 

Cela ne fonctionne pas non plus sur iMac (navigateurs Safari et Firefox) 

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Eddylepompier,


Merci pour ces informations !

 

Dans ce cas, je vous prie de contacter notre support technique pour que nos experts puissent vous aider. Les options de contact se trouvent ici. 🙂


Bonne journée,
Paula
Équipe Arlo

MAColivier
Aspirant
Aspirant

Bonjour J'ai le même problème ,sur un compte invité qui date de plusieurs année ça marche ,sur un compte créé au mois d'aout ça ne marche pas.  dans mon appli sur ma tablette aucune cameras n'apparait mais je reçois quand même les notifications. J'ai essayé de me connecter sur un iPhone même problème . l'application a été mise a jour en aout est ce qu'il y aurait un bug?

merci

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @MAColivier,


Bienvenue sur le forum Arlo et félicitations pour votre premier message!

 

Je vous prie également de contacter notre support technique pour que nos experts puissent vous aider. Les options de contact se trouvent ici. :visage_souriant_légèrement:


Bonne journée,
Paula
Équipe Arlo

Statistiques de discussion
  • 7 réponses
  • 789 visites
  • 1 compliment
  • 3 en conversation