Arlo|Smart Home Security|Wireless HD Security Cameras

Répondre
Statistiques de discussion
  • 6 réponses
  • 784 visites
  • 2 compliments
  • 2 en conversation
Keopss_
Star
Star

Bonjour

 

J'ai un gros problème, j'ai vraiment besoin de filmer tout le temps, mais je ne peux pas filmer, il n'y a que l'icône du micro qui s'affiche, j'ai désactivé/réactiver la caméra, j'ai redémarré la base, j'ai fermé/re-ouvert l'appli, je l'ai re-installé, rien ne change..

Et ça me bloque aussi les vidéos dans la bibliothèque, je ne peux pas les lire.

 

En espérant avoir une réponse le plus rapidement si possible 😕

Merci

6 RÉPONSES 6
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Keopss_,


Si j'ai bien compris, il est impossible d'activer le live stream ; est-ce que le problème concerne toutes les caméras ? Quel appareil avez-vous utilisé pour regarder les vidéos dans la bibliothèque ? Veuillez vérifier si les vidéos sont disponibles quand vous vous connectez sur votre compte à partir d'un autre appareil ou d'un ordinateur. 

 

Je vous prie également de faire une capture d'écran de votre application où vous voyez seulement l'icône du microphone. 🙂


Est-ce que vous avez déjà essayé de supprimer la caméra de votre compte de l'ajouter de nouveau ?


Bonne journée,
Paula
Équipe Arlo

Keopss_
Star
Star

Bonjour,

 

Oui cela concerne toutes les caméras malheureusement 😕

Je suis actuellement sur un iPad (le dernier), j'ai aussi essayé avec un iPhone 6 Plus, ça ne marchait pas non plus.

Je viens de me connecter sur l'ordinateur, la même chose. (je vous ai envoyé les 2 captures, téléphone et ordi)

 

Si j'efface ma caméra de mon compte et la remettre, ça n'effacera pas mes vidéos dans la bibliothèque ?

Merci 😃

 

Keopss_
Star
Star

J'ai oublié de vous envoyer les captures, cette fois c'est bon

OrdiOrdi

TéléphoneTéléphone

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Keopss_,


Merci pour votre retour.

 

Est-ce que tout fonctionnait correctement avant ? Quel abonnement avez-vous ?

 

Les vidéos seront disponibles sur l'application, dans la bibliothèque. Cependant, étant donné que votre problème me semble plus complexe, je vous conseille de contacter notre support en ligne afin de signaler votre souci. La ligne française est ouverte du lundi au vendredi de 9h à 17h30 sans interruption. 🙂

 

Bonne journée,
Paula
Équipe Arlo

Keopss_
Star
Star

Ce problème m'ait déjà arrivé 2 ou 3 fois 

 

Je me souviens d'avoir réinstallé l'appli je crois quand ça m'était arrivé, je l'ai pas encore fait, je vais essayer.

 

Sinon à part ça j'ai l'abonnement gratuit de 1 an, avec cloud de 1 mois.

 

Je vais essayer de réinstaller l'appli.

Si ça ne marche pas, je vais essayer de faire comme vous m'aviez dit, de supprimer et remettre la caméra. Puis si ça ne marche toujours pas, alors je contacterais 🙂

 

Merci de votre aide 😀

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Keopss_,


Merci de votre retour. J'espère que ces manipulations vous seront utiles. 🙂 Veuillez me tenir informée du résultat !

 

Bonne journée,
Paula
Équipe Arlo

Statistiques de discussion
  • 6 réponses
  • 785 visites
  • 2 compliments
  • 2 en conversation