Arlo|Smart Home Security|Wireless HD Security Cameras

Déclenchements intempestifs

Répondre
Statistiques de discussion
  • 6 réponses
  • 1297 visites
  • 2 compliments
  • 4 en conversation
Chepmail
Tutor
Tutor

Bonjour,

Une des caméras Ultra se déclenche sans arrêt. Même avec le déclenchement à zéro et le micro coupé. Elle est à l'extérieur  à l'ombre, orientée sud (face au soleil qu'elle ne reçoit jamais en direct). Je l'ai permutée avec une autre caméra. Même problème. Résultat la caméra Ultra n'aime pas regarder le sud et est inutilisable. L'art de perdre de l'argent

6 RÉPONSES 6
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Chepmail,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Quelle est la distance entre la caméra en question et la station de base ? Les autres caméras qui fonctionnent correctement sont situées plus proche ou plus loin ?

 

Je vous prie de vérifier si la version du firmware est la même que pour une autre caméra. De plus, veuillez supprimer cette caméra et la resynchroniser. 🙂

 

Bonne journée,
Paula
Équipe Arlo

Chepmail
Tutor
Tutor

Bonjour,

J'ai permuté 2 caméras mais le résultat est le même. Déclenchement toute les 2 ou 3 minutes entre 10h00 et 18h00 environ. N° des caméras essayées :: 5GG28C7ta5428 et 5GG28C72BB54C

Firmware : 1.070.41.1_80_9996bd9

Distance de la caméra à la borne : 12 mètres (les autre caméras 11m, 8m et 7m)

Hauteur de la borne : 2,40 mètres audessus du sol.

La caméra est toujours à l'ombre face au sud 

Déclenchements intenpestifs avec micro coupé et niveau du mouvement à zéro.

De 18h00 à 10h00 (la nuit) tout fonctionne bien.

LucasR1
Arlo Moderator
Arlo Moderator

Bonjour @Chepmail,

 

Avez-vous essayé de supprimer la caméra puis de la resynchroniser ? 

 

Si oui et que le problème persiste, alors vous pouvez effecter un RESET de la station de base en respectant les étapes suivantes :

- supprimer la station de base du compte 

- appuyer sur le bouton RESET de la station de base pendant 20 secondes

- une fois la base prête à être installée, ajouter de nouveau la station de base à votre compte Arlo

- resynchroniser les caméras

 

Bonne journée,

Lucas

Equipe ARLO

Chepmail
Tutor
Tutor

Bonjour,

J'ai desintallé la borne et les caméras. Puis "reset" e la borne pendant 10s et tout réinstallé. Les déclenchements intenpestifs ont disparus. Problème réglé.

Reste a règler le problème de Flash Player qui est demandé à chaque démarrage avec obligation de retapper l'adresse et le mot de passe. Vraiment peu pratique. Tous les conseils d'Adobe sont inutiles. Installation avec Windows 10 familial et Edge. Comment solutionner cette demande systématique de mettre à jour Flash Player ?

Cordialement.

Chepmail.

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Chepmail,


Merci de votre retour. Je suis ravie de savoir que maintenant tout fonctionne correctement. 🙂


Malheureusement, votre problème avec le Flash Player est lié au fonctionnement de votre navigateur Edge. Pourriez-vous vérifier si le problème persiste quand vous utilisez Google Chrome qui est un navigateur conseillé ?


Bonne journée,
Paula
Équipe Arlo
 

astro78
Apprentice
Apprentice

Je n'ai pas d"arlo ultra , mais le souci de flash player c'est juste sur chrome car j'ai aussi le souci de mise a jour , sur firefox il y a pas de probleme .

Pour le mot de passe , il a  des gestionnaires de mot de passe gratuit ou payant qui evite de le retaper a chaque fois . Pour ma part j'utilise kaspersky password manager si sa peut t 'aider mais il est payant .

Statistiques de discussion
  • 6 réponses
  • 1298 visites
  • 2 compliments
  • 4 en conversation