Arlo|Smart Home Security|Wireless HD Security Cameras

Calidad de imagen deficiente Arlo Q

Responder
Estadísticas de la conversación
  • 4 respuestas
  • 3121 vistas
  • 0 kudos
  • 2 en conversación
sanjxm3
Tutor
Tutor

Tengo dos cámaras Arlo Q instaladas, el router está un poco alejado de las cámaras así que instalé un punto de acceso para mejorar la señal.

 

El caso es que los vídeos siguen saliendo muy pixelados, va alternándose con cierta nitidez y luego la calidad vuelve a bajar, también hay trompicones.

 

Tengo una conexión de fibra de 200 mgs de bajada y 20 de subida.

 

Quisiera saber si tengo que configurar el punto de acceso de cierta manera o si puedo hacer algo para que funcione.

4 RESPUESTAS 4
JoseG
Virtuoso
Virtuoso

Buenas sanjxm3,

 

Hay una serie de preguntas que podrían ayudarnos a solucionar el inconveniente que nos describe, como por ejemplo ¿qué calidad de vídeo tiene configurada? Si tiene una resolución baja es bastante probable que el problema se deba a esto, acá hay un artículo que le puede ayudar a configurar esto.

 

También en qué red tiene conectada la cámara, ¿sería a la red 5Ghz o a la de 2.4Ghz? Esto nos podría brindar información importante de la conexión y la a velocidad que se tiene. Con este mismo tema es importante contemplar que muchos dispositivos en la red inalámbrica podrían implicar que el router tiene que repartir más equitativamente la conexión con dichos dispositivos. 

 

La calidad del video se ve afectada dependiendo del tipo de video que está presentando el problema, por ejemplo con el sistema Arlo Q se puede detectar movimiento, se puede grabar manualmente o se pueden ver el vídeo de la opción de CVR. Con cuál de estas opciones le está presentando el inconveniente.

 

Saludos,

Jose

Arlo Team.

sanjxm3
Tutor
Tutor

Tengo configurada la calidad de video 1080p

 

Tengo configurada la red de 2.4Ghz

 

No hay muchos dispositivos conectados.

 

Me está presentado el inconveniente las grabaciones por detección de movimiento y el Live. 

JoseG
Virtuoso
Virtuoso

Buenas sanjxm3

 

Bajo esta circunstancias que nos detalla es preferible realizar la pruebas en la red de 5Ghz, una consulta adicional me indica que no hay dispositivos, pero también mencionó que tenía un access point configurado, por lo cual ocupamos verificar, ¿no hay muchos dispositivos conectados al access point o a la red de su router de hogar en general?

 

Es bastante probable que su situación se escalada al departamento de soporte técnico, por lo cual le estaremos consultando al departamento para la aprobación y para mayores procedimientos, una vez tengamos la respuesta de ellos le estaremos contactando para aclarar el proceso.

 

Saludos,

Jose

Arlo Team.

 

sanjxm3
Tutor
Tutor

En el router hay conectado un ordenador y un access poin (+ los teléfono moviles etc.)

 

En el access point están conectadas las dos camaras y un ordenador. 

 

El router wifi es un Time Machine de Apple.

 

El punto de acceso es un TL-WA901ND de TPLINK.

Estadísticas de la conversación
  • 4 respuestas
  • 3122 vistas
  • 0 kudos
  • 2 en conversación