Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo Q, weiße LED

Antworten
Diskussionsstatistiken
  • 5 Antworten
  • 3674 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung
JoSo
Aspirant
Aspirant
Bei unserer Arlo Q blinkt eine weiße LED bei Bewegung trotz Modus deaktiviert und /oder ausgestellter Kamera. LED unter den Einstellungen ist ebenfalls aus. Bei Betrieb ist die LED wie gewünscht aus. Wie kann ich die weiße LED ausschalten?
1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
SylviaD
Arlo Employee Retired

Hallo @JoSo,

 

Du kannst noch die WLAN-Umgebung in Deinem Netzwerk mit Hilfe des NETGEAR Programms prüfen, ob der WLAN-Kanal, auf dem Dein Router arbeitet, von anderen Geräten nicht beansprucht wird. Somit ist es möglich, einen Kanal herauszufinden, der für eine optimale Verbindung sorgt.

 

Viele Grüße
Sylvia
Arlo Team

Lösung in ursprünglichem Beitrag anzeigen

5 ANTWORTEN 5
SylviaD
Arlo Employee Retired

Hallo @JoSo,

 

erstmal herzlich Willkommen in der Arlo Community!

 

Ich denke, Du meinst die lila LED - siehe den Artikel Was bedeuten die LED-Leuchten auf meiner Arlo Q Kamera?. Die lila Diode zeugt von der zu großen Entfernung zwischen der Kamera und dem Router. Die Distanz soll zwischen beiden Geräten verringert werden.

 

Es ist ordnungsgemäß, dass die LED in einem solchen Fall leuchtet, sogar wenn der LED-Status deaktiviert ist. Somit kann der Benutzer sofort erkennen, dass die Verbindung gestört ist. Hat die Kamera den Zugriff auf Arlo-Server, dann ist die LED aus.

 

Viele Grüße
Sylvia
Arlo Team

JoSo
Aspirant
Aspirant
Hallo, danke für die Rückmeldung!

Die Kamera funktioniert aber ohne Probleme oder Funktionsstörungen. Der Router ist keine 10m entfernt, mit einer Wand dazwischen. Die Distanz zum Router zu verringern ist nicht möglich. Das WLAN Signal zeigt 50-75%.
Ich versuche die Arlo mal neu zu konfigurieren...

LG
SylviaD
Arlo Employee Retired

Hallo @JoSo,

 

Du kannst noch die WLAN-Umgebung in Deinem Netzwerk mit Hilfe des NETGEAR Programms prüfen, ob der WLAN-Kanal, auf dem Dein Router arbeitet, von anderen Geräten nicht beansprucht wird. Somit ist es möglich, einen Kanal herauszufinden, der für eine optimale Verbindung sorgt.

 

Viele Grüße
Sylvia
Arlo Team

JoSo
Aspirant
Aspirant
Ich habe jetzt den Router einen halben Meter versetzt, das reicht für die Signalstärke 75-100%. Also alles gut, kein blinken mehr. Die WLAN Funkkanäle sind alle gleichermaßen frequentiert, da hatte ich vorher schon nach geguckt.
Vielen Dank!
SylviaD
Arlo Employee Retired

Hallo @JoSo,

 

vielen Dank für Deine Rückmeldung! Es freut mich, dass die Signalstärke verbessert wurde und somit die Lösung gebracht wurde :).

 

Viele Grüße!
Sylvia
Arlo Team

Diskussionsstatistiken
  • 5 Antworten
  • 3675 Aufrufe
  • 0 Kudos
  • 2 in Unterhaltung