Arlo|Smart Home Security|Wireless HD Security Cameras

Arlo Q - Verbindungsprobleme

Antworten
Diskussionsstatistiken
  • 3 Antworten
  • 301 Aufrufe
  • 1 Kudo
  • 2 in Unterhaltung
Arlo_LE
Initiate
Initiate

Hallo,

 

bisher funktionierte die Kamera ohne Probleme. Nachdem ich ein neues Netzwerk eingerichtet habe (iOS, Fritz!Box) klappt die Anmeldung im Netzwerk (WAP2 CCMP; 2,4 und 5 MHz) zwar, jedoch wird die Kamera nicht bei Arlo erkannt. 

Ich habe die Kamera bereits zurück gesetzt. gelbe und blaue Lampe blinkte, Ton ertönte bei QR, bei der dann folgenden Suche wird sie aber nicht erkannt.

Das ganze versuche ich jetzt schon über eine Stunde.

 

Woran kann es liegen?

Model: vmc3040 | arlo-q hd with audio
1 AKZEPTIERTE LÖSUNG

Akzeptierte Lösungen
Arlo_LE
Initiate
Initiate
Ich habe es in der App und im Web probiert. Nach x Versuchen hat es dann geklappt. Ich denke der Arlo-Server war überlastet. Es kann eben nicht nur verkauft werden, es muss auch in die Infrastruktur investiert werden.

Lösung in ursprünglichem Beitrag anzeigen

Model: Arlo Q
3 ANTWORTEN 3
KamilK
Arlo Employee
Arlo Employee

Hallo Arlo_LE,

 

herzlich Willkommen in der Arlo Community und vielen Dank für deinen Thread!


Stelle bitte sicher, dass:

 

- auf dem Router keine MAC-Filterung (Zugriffskontrolle) o.ä. aktiviert ist

 

- es keine Sonderzeichen in dem WLAN-Namen und-Passwort gibt

 

- bei der Installation die mobile Datenverbindung deines Mobilgerätes getrennt ist

 

- dass dein Endgerät mit dem gleichen Netzwerk verbunden ist, wie die Arlo Kamera.

 

Wie verhält sich die Diode auf der Kamera, während die Kamera gesucht wird? 

 

Die Reset-Taste sollte, solange gedrückt werden, bis du in der Kamera ein leises Klick-Geräusch hörst. 

 

Hast du die Installation mit der Arlo App auf einem Mobilgerät und mit einem Webbrowser am PC versucht?

 

Du kannst auch den WLAN-Kanal auf deinem Router wechseln.  Nachdem du den Kanal geändert hast, starte den Router 
erneut und versuche die Kamera zu synchronisieren.
 

VIele Grüße

Kamil

Arlo Community Team

Arlo_LE
Initiate
Initiate
Ich habe es in der App und im Web probiert. Nach x Versuchen hat es dann geklappt. Ich denke der Arlo-Server war überlastet. Es kann eben nicht nur verkauft werden, es muss auch in die Infrastruktur investiert werden.
Model: Arlo Q
KamilK
Arlo Employee
Arlo Employee

Hallo @Arlo_LE,

 

vielen Dank für deine Rückmeldung!

 

Es freut mich, dass das Problem behoben werden konnte.
Ich werde den Beitrag somit als gelöst markieren.

 

Viele Grüße
Kamil
Arlo Community Team

Diskussionsstatistiken
  • 3 Antworten
  • 302 Aufrufe
  • 1 Kudo
  • 2 in Unterhaltung