Arlo|Smart Home Security|Wireless HD Security Cameras

Re: Se met en mode désactivé

Répondre
Statistiques de discussion
  • 10 réponses
  • 1387 visites
  • 7 compliments
  • 4 en conversation
Makocath
Tutor
Tutor
J'ai 2 cameras arlo pro.
Depuis quelques jours, elles se mettent en mode désactivé, alors que je les ai mises en mode planning. J'ai supprimé, puis rechargé l'application, sans résultat...
1 SOLUTION APPROUVÉE

Solutions approuvées
Makocath
Tutor
Tutor
Effectivement, je n'avais pas vu cette subtilité. J’ai donc modifié le more geolocalisation et mis le mode présent en fonction planning...
Je ne suis pas chez moi ce WE, je vais voir demain, en rentrant si cette façon de faire est meilleure. En tout cas, merci pour l'info, je n'aurais pas trouvé cette astuce !

Voir la solution dans l'envoi d'origine

10 RÉPONSES 10
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @Makocath,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂


Est-ce que votre application est à jour ? Pourriez-vous la réinstaller ? Avez-vous le téléphone avec Android ?


Je vous prie de configurer votre planning à partir de l'ordinateur et de vérifier si cela fonctionne mieux. Est-ce que le problème persiste ?


Bonne journée,
Paula
Équipe Arlo

Paulo641
Apprentice
Apprentice
J'ai exactement le même soucis, et je venais pour poser la même question.
Une correction est tel en cours pour corriger ce bug, puisque nous sommes déjà 2 au moins à l'avoir
Makocath
Tutor
Tutor
Je viens de refaire la programmation horaire depuis mon ordinateur.
J'ai réinstallé la version 3.8 depuis L'APP Store
Paulo641
Apprentice
Apprentice
Et ça a marché ou c'est pareil ?
Makocath
Tutor
Tutor
C'est toujours pareil, avec une avancée : je me suis aperçu que c'était quand je perdais la connexion internet que le mode passait en désactivé !
J'ai déjà vu le message en rouge qui affichait que j'avais été déconnecté par un autre appareil ?
Paulo641
Apprentice
Apprentice
Moi du moment je ferme l'application, je ne suis plus en planning et ça me met en désactivé.
Paks
Apprentice
Apprentice
J'ai le même soucis.

J'ai aussi deux stations de base liée à mon compte. Sur mobile : les caméras de la première station sont toujours visible et en ligne. Les caméras de la deuxième station s'affiche souvent hors-ligne et pourtant sur pc elle sont bien en ligne et fonctionnelle avec lecteur en direct.
Model: Arlo Pro Wire-Free
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour à tous,


Etant donné que vos problèmes persistent malgré les manipulations effectuées, je vous prie de bien vouloir contacter notre support technique afin d'ouvrir le dossier et, si nécessaire, de le faire escalader au niveau supérieur. 🙂

 

Bonne journée,
Paula
Équipe Arlo

Paulo641
Apprentice
Apprentice
Je viens de voir que dans le mode géo-localisation, il y a un mode absent et un mode domicile. Et dans ces 2 modes, on sélectionne activé, désactivé ou planning.
Donc pour utiliser le mode planning maintenant il faut sûrement ce mettre en géo-localisation et mettre planing quand on est présent.
Confirmez vous ça ?
C'est quand même maladroit de changer tout ça sans prévenir.
Makocath
Tutor
Tutor
Effectivement, je n'avais pas vu cette subtilité. J’ai donc modifié le more geolocalisation et mis le mode présent en fonction planning...
Je ne suis pas chez moi ce WE, je vais voir demain, en rentrant si cette façon de faire est meilleure. En tout cas, merci pour l'info, je n'aurais pas trouvé cette astuce !

Voir la solution dans l'envoi d'origine