Arlo|Smart Home Security|Wireless HD Security Cameras

Répondre
Statistiques de discussion
  • 10 réponses
  • 529 visites
  • 4 compliments
  • 3 en conversation
_Manu_
Guide
Guide

Arlo Pro 5 WMC4360P

Je viens d'acquérir un lot de 3 Arlo Pro 5

Les deux premières se sont connectées au Wifi sans problème

La troisième était en déconnexion régulièrement, je l'ai supprimer de mes appareil dans l'application

Lors de la procédure de reconnexion, le voyant bleu est présent, je scanne le QR Code, la recherche se lance, le voyant bleu s'éteint au bout de quelques secondes et l'application ne trouve pas la caméra.

J'ai interverti la batterie avec l'une des deux autres que je savais chargée mais rien n'y fait, l'enregistrement de la Caméra se se fait pas

Pouvez vous me conseiller sur la démanche que je dois effectuer ?

En vous remerciant par avance

Cdlt

Manuel

 

 

10 RÉPONSES 10
PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @_Manu_,


Bienvenue sur le forum Arlo et félicitations pour votre premier message 🙂

 

Veuillez réinitialiser cette caméra en suivant ces instructions : Comment réinitialiser et synchroniser à nouveau ma caméra Arlo ? Si le problème persiste, vous pouvez désactiver vos deux caméras déjà installées et essayer d'installer celle qui pose problème. 🙂

 

Merci de m'informer du résultat !

 

Bonne journée,
Paula
Équipe Arlo

_Manu_
Guide
Guide

Bonjour Paula, 

Merci pour votre message

J'ai déjà essayé de suivre cette procédure de réinstallation de la caméra qui n'est pas détectée

Comment réinitialiser et synchroniser à nouveau ma caméra Arlo ?

sans succès

 

Je dois maintenant désactiver les deux caméras qui fonctionnent, lorsque vous parler de désactiver, c'est les supprimer de l'application ?

Y a t-il une façon de les désactiver temporairement sans les supprimer ? l'une d'entre elles est installée à environ 4 mètres du sol et n'est pas facilement accessible.

 

Sinon je me résoudrais à reprendre mon échelle 😉

 

Merci de votre aide

 

Manuel

 

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @_Manu_,

 

Merci pour votre retour !

 

Oui, vous pouvez désactiver vos caméras différemment, via l'application. Accédez aux paramètres de l'appareil photo (où vous pouvez modifier les paramètres du son, vérifier le niveau de la batterie, etc.) et désactivez-la 🙂

 

Si vous ne parvenez pas à installer la caméra en question, je vous conseille de signaler ce problème à nos experts du support technique. 🙂

 

Bonne journée,
Paula
Équipe Arlo

_Manu_
Guide
Guide

Bonsoir Paula,

Après désactivation des deux caméras, l'application ne trouve toujours pas la troisième

Je vais prendre contact avec le support technique comme vous me l'avez conseillé

Merci de votre aide

Manuel

StephaneH
Tutor
Tutor

Bonjour, 

Pour votre information,  j'ai exactement le même problème. La première connexion s'est bien passée. 

Puis j'ai eu un problème de connexion et une des trois caméras ne s'est plus connectée. 

J'ai réinitialisé la caméra, mais rien de nouveau. 

Je l'ai donc supprimé pour la réinstaller et là,  le même problème que vous.

Je lance la démarche d'installation d'une nouvelle caméra,  elle lit le QR-code avec le "bip" et la recherche tourne plusieurs minutes,  heures sans la trouver.  J'ai tout essayé selon les explications d'Arlo, mais rien. La seule chose que je n'ai pas encore essayée, c'est de tout supprimer, même l'application pour la réinstaller après ; certainement la prochaine étape. 

_Manu_
Guide
Guide

Bonjour @StephaneH@PaulaB0 

 

@StephaneH 

J'ai eu jeudi matin, le support technique en ligne

Nous avons effectué quelques manipulations : 

1) Déconnexion des deux caméras qui fonctionnaient

2) Suppression de la caméra défectueuse dans l'application ARLO

3) Réinitialisation de la camera défect en appuyant avant 15 secondes sur le bouton reset de la caméra 

4) Tentative de réinstallation de la caméra défect via l'application (aucun résultat chez moi).

J'espère que cela fonctionnera chez vous (croise les doigts)

 

Egalement vérification de la batterie en faisant un swap avec une autre pour s'assuré que cela ne venait pas d'un souci de batterie, ce n'était pas le cas. 

 

@PaulaB0 : le support technique m'a demandé la facture afin de procéder à l'échange de la caméra défectueuse sous la ref : Votre numéro de dossier est le 00577255

J'ai transmis la facture dans la foulé mais depuis, plus de nouvelles ! pouvez-vous me rassurer et voir avec eux qu'une caméra sera bien envoyée à mon adresse ?

Merci pour votre aide

Manuel 

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour,

 

@StephaneH - je vous prie de suivre les instructions écrites par @_Manu_. Si le problème persiste, n'hésitez pas à signaler votre problème directement à nos experts.

 

@_Manu_ - j'ai vérifié et notre support a reçu votre facture hier. Vous n'avez pas reçu la confirmation, car nous ne travaillons pas le week-end. 🙂 Je contacterai un expert responsable de votre dossier pour vous confirmer qu'il vous contactera dans les plus brefs délais.

 

Bonne journée,
Paula
Équipe Arlo

_Manu_
Guide
Guide

Bonjour @PaulaB0 ,

Je tiens à vous confirmer que j'ai bien reçu une nouvelle camera en remplacement de celle défectueuse.

La connexion à ce nouveau device c'est bien passée, tout est en ordre maintenant

En vous remerciant pour votre aide et support

Bien à vous

Manu

PaulaB0
Arlo Moderator
Arlo Moderator

Bonjour @_Manu_


Merci pour votre retour ! Je suis ravie que votre problème soit résolu et que mes collègues aient pu vous aider. N'hésitez pas à nous recontacter à l'avenir. 🙂


Bonne journée,
Paula
Équipe Arlo

StephaneH
Tutor
Tutor

Bonjour, 

Merci pour les précisions et je suis heureux de voir que le problème s'est résolu pour l'autre client. 

Je vais profiter de la période des vacances pour reprendre mon soucis et certainement prendre contact avec le service client.

Je voulais avant cette démarche supprimer l'ensemble des deux caméras qui fonctionnent et réinstaller le tout sur un autre téléphone ou autre compte.

Salutations 

Stéphane