Arlo|Smart Home Security|Wireless HD Security Cameras

PERTE D'AUTONOMIE DES BATTERIES DE CAMÉRA ARLO PRO

Répondre
Statistiques de discussion
  • 6 réponses
  • 7020 visites
  • 0 compliments
  • 4 en conversation
socratefon
Star
Star

Bonjour,

Systeme arlo pro Netgear VMS 4230 ( Base + 2 caméras )

 

Perte d'autonomie assez importante depuis l'achat et l'installation du système  le 21 Juillet 2017.

Incompréhensible, qui peut expliquer ce qui suit:

 

Mes deux caméras sont installées en intérieur et depuis l'installation aucune configuration n'a été changée, à savoir aucune détection répétée, au maxi une ou deux tous les mois et encore ( par oubli ou pour contrôle).

Je viens d'effectuer ma 3eme recharge pour les deux batteries .

Pour les deux piles voici  les  durées de fonctionnement:

 

Achat et mise en service du système le 21 Juillet 2017

Premiere recharge le 28 FEV 2018 :

      batterie 1 à 16%  batterie 2 à 17%

Soit depuis l'installation 21 juillet 2017 à 28 Février 2018:     

Durée des batteries : 7 MOIS 

 

Deuxieme recharge le 14 JUIN 2018  : 

      batterie 1 à 20%  batterie 2 à 5%

Soit du 28 Février 2018 à 14 Juin 2018:     

Durée des batteries : 3,5 MOIS

 

Troisième recharge le 15AOÛT 2018

      batterie 1 à 10%  batterie 2 à 0%

Soit du 14 Juin 2018 à 15 Aôut 2018:

Durée des batteries : 2 MOIS

 

Qand se fera la prochaine recharge??

 

Je répète la configuration du système n'a pas été changée depuis la mise en service.

Système en attente sans détections intempestives

Aucun signal anormal émis par les caméras

 

Merci 

 

 

 

 

6 RÉPONSES 6
PatrycjaG
Master
Master

Bonjour @socratefon,

 

Avez-vous constaté cette diminution d'autonomie des batteries après une mise à jour d'un firmware ?

 

Votre firmware des caméras est-il à jour ?

 

Bonne journée à vous,

Patrycja

Equipe Arlo

socratefon
Star
Star

BONJOUR,

Et on refait un tour,

Bien sur que j'ai le dernier firmware des caméras à jour. !!!!!!!!

Je ne lancerais pas un propos tel sans controler si tout est à jour

Quelle perte de temps en bla bla........!!!! 

A nouveau je répète:     FIRMWARE CAM 1 :1.092.0.16_21159

                                     FIRMWARE CAM 2 ::1.092.0.16_21159

A ce jour aucune mise à jour disponible autre que celles mentionnées ci-dessus

et pour boucler l'ensemble avant qu'on me le demande :

FIRMWARE DE LA STATION ARLO PRO: 1.10.0.8_22190

Dernière mise à jour possible !

Merci

 

PatrycjaG
Master
Master

Bonjour @socratefon,

 

Je vous invite à prendre contact avec mes collègues du support technique afin d'ouvrir un ticket et éventuellement le faire escalader à nos ingénieurs si nécessaire.

 

Bonne journée à vous,

Patrycja

Equipe Arlo

jomaz
Aspirant
Aspirant

Bonjour,

 

J'ai exactement le même problème. Kit acheté en septembre dernier, première recharge dure 5 mois, puis 3 mois, puis 1 mois, puis 2 semaines, et maintenant, à peine 3 jours!

Je précise que je suis bien dans la dernière version des firmware...

Le support technique me répond qu'une mise à jour pourrait éventuellement arrivre un jour, peut-être sous conditions...

Donc on a un système sans fils qui va falloir raccorder à une prise.

Merci Arlo

Lpat
Aspirant
Aspirant

Bonjour,

 

Bonjour,

Achat Arlo Pro en octobre 2017. A partir de mail 2018, la batterie se déchargeait très rapidement. A titre d'exemple, 11/6/18 100%, le 21/6/18 4%

                         12/7/18 100%, le 15/7/18 0%

 

Et mystère...

Le 30/8/18, rechargement Batterie 100%

Du 1/9/18 au 15/918, je suis parti en vacances, la caméra était connecté 24h/24.

Du 16/9/18 au 20/9/18 connexion la nuit et de temps à autre la journée....batterie à 92% soit 8 % en 20 jours.

Donc, pour moi l'autonomie est redevenue normale.

firmware : 1.10.0.9_23037

PatrycjaG
Master
Master

Bonjour @Lpat,

 

Je suis ravie de savoir que votre problème soit résolu et merci d'avoir partagé votre retour positif 😉

 

Bonne journée à vous,

Patrycja

Equipe Arlo